<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.italia-news.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" /><link rel="icon" type="image/png" href="https://www.italia-news.it/wp-content/uploads/2014/07/favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE - Italia News Ultime notizie</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE - Italia News Ultime notizie" />
<meta property="og:description" content="Per i neonatologi prioritario migliorare la diagnosi per garantire cure ed assistenza adeguate per tutti “L’approvazione dell’emendamento Noja al Milleproroghe che stabilisce un termine certo per l&#8217;aggiornamento degli screening neonatali e l’aumento dei finanziamenti (in più 2 mln per il 2020 e 4 mln per il 2021), rappresenta un passo avanti fondamentale nella diagnosi e &hellip;" />
<meta property="og:url" content="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" />
<meta property="og:site_name" content="Italia News Ultime notizie" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2020-02-27T11:44:12+00:00" />
<meta property="article:modified_time" content="2020-02-27T11:44:17+00:00" />
<meta property="og:updated_time" content="2020-02-27T11:44:17+00:00" />
<meta property="og:image" content="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" />
<meta property="og:image:secure_url" content="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="330" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.italia-news.it/#website","url":"https://www.italia-news.it/","name":"Italia News Ultime notizie","inLanguage":"it-IT","description":"Notizie dall&#039;Italia","potentialAction":{"@type":"SearchAction","target":"https://www.italia-news.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html#primaryimage","inLanguage":"it-IT","url":"https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg","width":620,"height":330},{"@type":"WebPage","@id":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html#webpage","url":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html","name":"MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE - Italia News Ultime notizie","isPartOf":{"@id":"https://www.italia-news.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html#primaryimage"},"datePublished":"2020-02-27T11:44:12+00:00","dateModified":"2020-02-27T11:44:17+00:00","author":{"@id":"https://www.italia-news.it/#/schema/person/d23418bd4718b07276c37a96a8fedc1f"},"breadcrumb":{"@id":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.italia-news.it/","url":"https://www.italia-news.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html","url":"https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html","name":"MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE"}}]},{"@type":["Person"],"@id":"https://www.italia-news.it/#/schema/person/d23418bd4718b07276c37a96a8fedc1f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.italia-news.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8496ca7efdb27ad81245ac608f21a259?s=96&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="https://www.italia-news.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="https://www.italia-news.it/comments/feed" />
<link rel="alternate" type="text/calendar" title="Italia News Ultime notizie &raquo; iCal Feed" href="https://www.italia-news.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE Feed dei commenti" href="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.italia-news.it/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.italia-news.it/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italia-news.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://www.italia-news.it/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.italia-news.it/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.italia-news.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.italia-news.it/wp-content/plugins/exit-popup/css/exit-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.italia-news.it/wp-content/plugins/newsletter/style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.italia-news.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.italia-news.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1582805470'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","ajax_nonce":"6936cfc660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.4.4'></script>
<link rel='https://api.w.org/' href='https://www.italia-news.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.italia-news.it/?p=17765' />
<link rel="alternate" type="application/json+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.3.1" /><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.italia-news.it"><link rel="https://theeventscalendar.com/" href="https://www.italia-news.it/wp-json/tribe/events/v1/" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.italia-news.it\/wp-admin\/","wpRestNonce":"b7bd485c97","wpRestUrl":"https:\/\/www.italia-news.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.italia-news.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.italia-news.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push( ['_setAccount', 'UA-89288-34'],['_trackPageview'] );

 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

 window.onload = function() {
  if(_gaq.I==undefined){
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'ga.js', ,true]);
   ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
   s = document.getElementsByTagName('script')[0];
   gaScript = s.parentNode.insertBefore(ga, s);
  } else {
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'dc.js', ,true]);
  }
 };
</script> 
<link rel="amphtml" href="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html/amp" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.italia-news.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.italia-news.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.italia-news.it/category/salute",
                                "name": "Salute"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html",
                                "name": "MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--GOOGLE ADSENSE*/-->
<script data-ad-client="ca-pub-5543581099642661" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-17765 single-format-standard cookies-not-set tribe-no-js wc-shortcodes-font-awesome-enabled malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-13"><a href="https://www.italia-news.it/category/italia">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13365"><a href="https://www.italia-news.it/tag/abruzzo">Abruzzo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13366"><a href="https://www.italia-news.it/tag/chieti">Chieti<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13368"><a href="https://www.italia-news.it/tag/san-giovanni-teatino">San Giovanni Teatino</a></li>
			<li id="menu-item-13369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13369"><a href="https://www.italia-news.it/tag/vasto">Vasto</a></li>
		</ul>
</li>
		<li id="menu-item-13367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13367"><a href="https://www.italia-news.it/tag/pescara">Pescara</a></li>
	</ul>
</li>
	<li id="menu-item-13348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13348"><a href="https://www.italia-news.it/tag/calabria">Calabria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13349"><a href="https://www.italia-news.it/tag/cosenza">Cosenza<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13350"><a href="https://www.italia-news.it/tag/amantea">Amantea</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13375"><a href="https://www.italia-news.it/tag/campania">Campania<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13376"><a href="https://www.italia-news.it/tag/napoli">Napoli<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-14961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14961"><a href="https://www.italia-news.it/tag/brusciano">Brusciano</a></li>
			<li id="menu-item-14948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14948"><a href="https://www.italia-news.it/tag/santanastasia">Sant&#8217;Anastasia</a></li>
		</ul>
</li>
		<li id="menu-item-13394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13394"><a href="https://www.italia-news.it/tag/salerno">Salerno<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13617"><a href="https://www.italia-news.it/tag/amalfi">Amalfi</a></li>
			<li id="menu-item-13509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13509"><a href="https://www.italia-news.it/tag/cava-de-tirreni">Cava de&#8217; Tirreni</a></li>
			<li id="menu-item-14245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14245"><a href="https://www.italia-news.it/tag/ravello">Ravello</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13389"><a href="https://www.italia-news.it/tag/lazio">Lazio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13390"><a href="https://www.italia-news.it/tag/roma">Roma</a></li>
		<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13486"><a href="https://www.italia-news.it/tag/frosinone">Frosinone<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13487"><a href="https://www.italia-news.it/tag/cassino">Cassino</a></li>
		</ul>
</li>
		<li id="menu-item-13461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13461"><a href="https://www.italia-news.it/tag/latina">Latina</a></li>
		<li id="menu-item-13542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13542"><a href="https://www.italia-news.it/tag/viterbo">Viterbo<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13595"><a href="https://www.italia-news.it/tag/tarquinia">Tarquinia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13433"><a href="https://www.italia-news.it/tag/marche">Marche<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13434"><a href="https://www.italia-news.it/tag/pesaro-urbino%20">Pesaro-Urbino<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13599"><a href="https://www.italia-news.it/tag/frontone">Frontone</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13466"><a href="https://www.italia-news.it/tag/liguria">Liguria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13467"><a href="https://www.italia-news.it/tag/genova">Genova</a></li>
	</ul>
</li>
	<li id="menu-item-13582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13582"><a href="https://www.italia-news.it/tag/piemonte">Piemonte<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13583"><a href="https://www.italia-news.it/tag/alessandria">Alessandria</a></li>
	</ul>
</li>
	<li id="menu-item-13518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13518"><a href="https://www.italia-news.it/tag/puglia">Puglia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13519"><a href="https://www.italia-news.it/tag/bari">Bari<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13520"><a href="https://www.italia-news.it/tag/molfetta">Molfetta</a></li>
		</ul>
</li>
		<li id="menu-item-15729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15729"><a href="https://www.italia-news.it/tag/lecce">Lecce<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-15730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15730"><a href="https://www.italia-news.it/tag/porto-cesareo">Porto Cesareo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13577"><a href="https://www.italia-news.it/tag/umbria">Umbria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13578"><a href="https://www.italia-news.it/tag/perugia">Perugia<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13579"><a href="https://www.italia-news.it/tag/spello">Spello</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.italia-news.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13399"><a href="https://www.italia-news.it/tag/fdi-an">Fratelli d&#8217;Italia &#8211; AN</a></li>
	<li id="menu-item-13396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13396"><a href="https://www.italia-news.it/tag/m5s">Movimento 5 Stelle</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14978"><a href="https://www.italia-news.it/tag/partito-comunista-italiano">Partito Comunista Italiano</a></li>
	<li id="menu-item-13395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13395"><a href="https://www.italia-news.it/tag/partito-democratico">Partito Democratico</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.italia-news.it/category/esteri">Esteri</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.italia-news.it/category/economia">Economia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="https://www.italia-news.it/category/salute">Salute<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13605"><a href="https://www.italia-news.it/tag/cardiologia">Cardiologia</a></li>
	<li id="menu-item-13532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13532"><a href="https://www.italia-news.it/tag/medicina-interna">Medicina Interna<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13531"><a href="https://www.italia-news.it/tag/diabetologia">Diabetologia</a></li>
	</ul>
</li>
	<li id="menu-item-13383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13383"><a href="https://www.italia-news.it/tag/pediatria">Pediatria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13382"><a href="https://www.italia-news.it/tag/neonatologia">Neonatologia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.italia-news.it/category/sport">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.italia-news.it/category/gossip">Gossip</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://www.italia-news.it/category/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17247"><a href="https://www.italia-news.it/category/rubriche/frasi-celebri">Frasi celebri</a></li>
	<li id="menu-item-13443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13443"><a href="https://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.italia-news.it/category/rubriche/lotterie">Lotterie</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2679"><a href="https://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
<li id="menu-item-12100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12100"><a href="https://www.italia-news.it/event">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12101" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12101"><a href="https://www.italia-news.it/events/categoria/convegni">Convegni</a></li>
	<li id="menu-item-12106" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12106"><a href="https://www.italia-news.it/events/categoria/sagre-e-degustazioni">Sagre e degustazioni</a></li>
	<li id="menu-item-12200" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12200"><a href="https://www.italia-news.it/events/categoria/musica">Musica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.italia-news.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16837"><a href="https://www.italia-news.it/informativa-sui-cookie">Cookie policy</a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.italia-news.it/">
                <img src="https://www.italia-news.it/wp-content/uploads/2017/03/logo-italianews2.jpg" alt=""/>
                <span class="td-visual-hidden">Italia News Ultime notizie</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.italia-news.it/">
            <img src="https://www.italia-news.it/wp-content/uploads/2017/03/logo-italianews2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="https://www.italia-news.it/category/italia">Italia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13365"><a href="https://www.italia-news.it/tag/abruzzo">Abruzzo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13366"><a href="https://www.italia-news.it/tag/chieti">Chieti</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13368"><a href="https://www.italia-news.it/tag/san-giovanni-teatino">San Giovanni Teatino</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13369"><a href="https://www.italia-news.it/tag/vasto">Vasto</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13367"><a href="https://www.italia-news.it/tag/pescara">Pescara</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13348"><a href="https://www.italia-news.it/tag/calabria">Calabria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13349"><a href="https://www.italia-news.it/tag/cosenza">Cosenza</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13350"><a href="https://www.italia-news.it/tag/amantea">Amantea</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13375"><a href="https://www.italia-news.it/tag/campania">Campania</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13376"><a href="https://www.italia-news.it/tag/napoli">Napoli</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14961"><a href="https://www.italia-news.it/tag/brusciano">Brusciano</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14948"><a href="https://www.italia-news.it/tag/santanastasia">Sant&#8217;Anastasia</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13394"><a href="https://www.italia-news.it/tag/salerno">Salerno</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13617"><a href="https://www.italia-news.it/tag/amalfi">Amalfi</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13509"><a href="https://www.italia-news.it/tag/cava-de-tirreni">Cava de&#8217; Tirreni</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14245"><a href="https://www.italia-news.it/tag/ravello">Ravello</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13389"><a href="https://www.italia-news.it/tag/lazio">Lazio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13390"><a href="https://www.italia-news.it/tag/roma">Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13486"><a href="https://www.italia-news.it/tag/frosinone">Frosinone</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13487"><a href="https://www.italia-news.it/tag/cassino">Cassino</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13461"><a href="https://www.italia-news.it/tag/latina">Latina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13542"><a href="https://www.italia-news.it/tag/viterbo">Viterbo</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13595"><a href="https://www.italia-news.it/tag/tarquinia">Tarquinia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13433"><a href="https://www.italia-news.it/tag/marche">Marche</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13434"><a href="https://www.italia-news.it/tag/pesaro-urbino%20">Pesaro-Urbino</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13599"><a href="https://www.italia-news.it/tag/frontone">Frontone</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13466"><a href="https://www.italia-news.it/tag/liguria">Liguria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13467"><a href="https://www.italia-news.it/tag/genova">Genova</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13582"><a href="https://www.italia-news.it/tag/piemonte">Piemonte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13583"><a href="https://www.italia-news.it/tag/alessandria">Alessandria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13518"><a href="https://www.italia-news.it/tag/puglia">Puglia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13519"><a href="https://www.italia-news.it/tag/bari">Bari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13520"><a href="https://www.italia-news.it/tag/molfetta">Molfetta</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15729"><a href="https://www.italia-news.it/tag/lecce">Lecce</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15730"><a href="https://www.italia-news.it/tag/porto-cesareo">Porto Cesareo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13577"><a href="https://www.italia-news.it/tag/umbria">Umbria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13578"><a href="https://www.italia-news.it/tag/perugia">Perugia</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13579"><a href="https://www.italia-news.it/tag/spello">Spello</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.italia-news.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13399"><a href="https://www.italia-news.it/tag/fdi-an">Fratelli d&#8217;Italia &#8211; AN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13396"><a href="https://www.italia-news.it/tag/m5s">Movimento 5 Stelle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14978"><a href="https://www.italia-news.it/tag/partito-comunista-italiano">Partito Comunista Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13395"><a href="https://www.italia-news.it/tag/partito-democratico">Partito Democratico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.italia-news.it/category/esteri">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.italia-news.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="https://www.italia-news.it/category/salute">Salute</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13605"><a href="https://www.italia-news.it/tag/cardiologia">Cardiologia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13532"><a href="https://www.italia-news.it/tag/medicina-interna">Medicina Interna</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13531"><a href="https://www.italia-news.it/tag/diabetologia">Diabetologia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13383"><a href="https://www.italia-news.it/tag/pediatria">Pediatria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13382"><a href="https://www.italia-news.it/tag/neonatologia">Neonatologia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.italia-news.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.italia-news.it/category/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.italia-news.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17247"><a href="https://www.italia-news.it/category/rubriche/frasi-celebri">Frasi celebri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13443"><a href="https://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2680"><a href="https://www.italia-news.it/category/rubriche/lotterie">Lotterie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2679"><a href="https://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12100"><a href="https://www.italia-news.it/event">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12101"><a href="https://www.italia-news.it/events/categoria/convegni">Convegni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12106"><a href="https://www.italia-news.it/events/categoria/sagre-e-degustazioni">Sagre e degustazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12200"><a href="https://www.italia-news.it/events/categoria/musica">Musica</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.italia-news.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-17765" class="post-17765 post type-post status-publish format-standard has-post-thumbnail hentry category-salute" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italia-news.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Salute" class="entry-crumb" href="https://www.italia-news.it/category/salute">Salute</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.italia-news.it/category/salute">Salute</a></li></ul>
            <header>
                <h1 class="entry-title">MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.italia-news.it/author/dopstart">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T12:44:12+00:00" >27 Febbraio 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17765">39</span></div>                    <div class="td-post-comments"><a href="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MALATTIE+RARE%2C+MOSCA+%28SIN%29%3A+AUMENTARE+LIVELLI+SICUREZZA+SOCIALE+PER+LE+FAMIGLIE&url=https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&via=Italia+News+Ultime+notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&amp;media=https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MALATTIE+RARE%2C+MOSCA+%28SIN%29%3A+AUMENTARE+LIVELLI+SICUREZZA+SOCIALE+PER+LE+FAMIGLIE%20-%20https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" data-caption=""><img width="620" height="330" class="entry-thumb td-modal-image" src="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg 620w, https://www.italia-news.it/wp-content/uploads/2014/07/ricerca-300x159.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title=""/></a></div>
        
<p>
<em>Per
i neonatologi prioritario migliorare la diagnosi per garantire cure
ed assistenza adeguate per tutti</em></p>



<span id="more-17765"></span>



<p>
“<em>L’approvazione
dell’emendamento Noja al Milleproroghe che </em><em>stabilisce
un termine certo per l&#8217;aggiornamento degli screening neonatali e
l’aumento dei finanziamenti (in più 2 mln per il 2020 e 4 mln per
il 2021), rappresenta un passo avanti fondamentale nella diagnosi e
cura delle malattie rare, ma il vero problema è la differenza nei
livelli di assistenza tra Nord </em><em>e Sud e
tra le diverse malattie rare sin dalla nascita. Occorre mettere in
atto misure diagnostiche e terapeutiche in linea con i più recenti
progressi scientifici, con lo Screening Metabolico Esteso a tutti i
nati del nostro Paese, per rendere la vita e la salute di tutti i
bambini affetti da malattia rara sempre più vicine a quelle dei loro
coetanei e dare alle loro famiglie livelli di sicurezza sociale
sempre maggiori”. </em>
</p>



<p>
Lo sostiene il Presidente della Società
Italiana di Neonatologia (SIN), Fabio Mosca, in occasione della
<strong>Giornata
delle Malattie Rare</strong>&nbsp;che
si celebra il <strong>29
</strong><strong>febbraio</strong><strong>
</strong>(“<em>un
giorno raro per i malati rari</em>“)
e che
ha l&#8217;obiettivo di<strong>
</strong>far conoscere all’opinione
pubblica l’esistenza di queste malattie e le complesse
problematiche di chi ne è colpito. UNIAMO F.I.M.R. Onlus,
Federazione delle associazioni di pazienti affetti da malattie rare,
propone per questa XIII edizione il tema dell’<strong>Equità</strong>,
intesa come accesso a pari opportunità per valorizzare il potenziale
delle persone con una malattia rara.</p>



<p>
<br>
Una malattia si definisce rara quando la
sua prevalenza, intesa come il numero di casi presenti su una data
popolazione, <strong>non supera la soglia
dello 0,05%</strong>, ossia 1 caso su 2.000
persone. Il numero di malattie rare conosciute e diagnosticate
oscilla tra <strong>le 7.000 e le 8.000</strong>,
ma è una cifra che cresce con l&#8217;avanzare della scienza e in
particolare con i progressi della ricerca genetica.                  
                                    
</p>



<p>
In Italia sono
<strong>oltre
780 mila</strong>
le persone con una malattia rara accertata, secondo i Registri
regionali ed il Rapporto MonitoRare 2019, ma si stima che, in realtà,
possano arrivare a oltre un milione e duecentomila. 
</p>



<p>
Per
oltre <strong>il 70%</strong>
di questi soggetti la malattia si manifesta <strong>in
età pediatrica</strong> (cioè
inferiore ai 14 anni): in questa fascia d’età le malattie rare più
frequenti sono le malformazioni congenite, le malattie delle
ghiandole endocrine, della nutrizione, del metabolismo e disturbi
immunitari. La maggioranza
di queste malattie ha origine genetica, ma se
è vero che quasi tutte le malattie genetiche sono malattie rare, non
è altrettanto vero che tutte le malattie rare abbiano un’origine
genetica. Ad esempio esistono malattie infettive molto rare, così
come malattie autoimmuni e carcinomi rari.    
</p>



<p>
Le malattie rare generalmente sono
gravi, spesso croniche, talvolta progressive e non sempre facilmente
diagnosticabili. <strong>Circa&nbsp;il
30% dei malati rari non ha infatti una diagnosi</strong>&nbsp;e
rischia di convivere con <strong>una
malattia che resterà senza nome</strong>
e della quale non si comprende l’origine dei sintomi. E senza
questo importante passaggio, è difficile (se non impossibile)
pensare a una terapia adeguata. 
</p>



<p>
In Italia l&#8217;Istituto Superiore di
Sanità ha individuato, con il <em>decreto
ministeriale n.279 del 2001 (Regolamento di istituzione della rete
nazionale delle malattie rare e di esenzione dalla partecipazione al
costo delle relative prestazioni sanitarie)</em>,
un elenco di <strong>malattie
rare esenti-ticket</strong>,
ulteriormente ampliato dal Decreto del Presidente del Consiglio dei
Ministri del 12 gennaio 2017.                                        
                                
</p>



<p>
“<em>È fondamentale garantire un’adeguata
assistenza domiciliare ed un’opportuna riabilitazione ai pazienti
affetti da malattie rare. Anche se viviamo tempi di forte crisi
socio-economica e di carenza di risorse sanitarie, è indispensabile
sostenere questi soggetti più deboli e le loro famiglie con misure
adeguate e personalizzate come ad esempio fornendo loro farmaci
orfani con costi elevati, che molto spesso sono di difficile
reperimento” </em>continua Mosca.                            
                                                           
</p>



<p>
I bisogni di
salute dei bambini con malattie rare sono cambiati notevolmente negli
anni, in rapporto a nuove e sempre più efficaci opportunità di
diagnosi, cura e prevenzione. L’innovazione tecnologica da un lato
e la ricerca biomedica dall’altro hanno messo a disposizione del
mondo sanitario e delle istituzioni opportunità di intervento in
grado di cambiare la storia naturale di molte malattie rare. Test
genetici, terapie enzimatiche, screening metabolico esteso sono
realtà che vanno consolidandosi in tutto il Paese, anche se
persistono ancora profonde differenze in termini di cura e
prevenzione tra neonati in rapporto alla regione di nascita.         
                                                                     
                          
</p>



<p>
Un importante contributo potrà essere dato
dalle nuove <strong>Reti di Riferimento
Europee</strong> (European Reference
Networks-ERNs) dedicate alla diagnosi e alla cura di malattie
complesse rare, che dovrebbero costituire delle vere e proprie
piattaforme di cooperazione transfrontaliera tra specialisti, uniche
e innovative nel loro genere.&nbsp;</p>



<p>
In Italia
sono <strong>155
le strutture sanitarie che trattano almeno una malattia rara</strong>,
il 55,5% è situato al Nord, il 20% al Centro e il <strong>24,5%
al Sud; </strong>66, invece, i
centri certificati ERNs (<em>Fonte
doveecomemicuro.it</em>).</p>



<p>
Queste reti virtuali riuniscono oltre 900 unità
di assistenza sanitaria altamente specializzata in 26 paesi, mettendo
così in comunicazione conoscenze e risorse europee di elevato
livello, attualmente frammentate, in grado di portare ogni anno
benefici a migliaia di pazienti.</p>
<div class='apss-social-share apss-theme-1 clearfix' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=MALATTIE%20RARE%2C%20MOSCA%20%28SIN%29%3A%20AUMENTARE%20LIVELLI%20SICUREZZA%20SOCIALE%20PER%20LE%20FAMIGLIE&amp;url=https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=MALATTIE%20RARE%2C%20MOSCA%20%28SIN%29%3A%20AUMENTARE%20LIVELLI%20SICUREZZA%20SOCIALE%20PER%20LE%20FAMIGLIE&amp;url=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&amp;summary=Per%0Ai+neonatologi+prioritario+migliorare+la+diagnosi+per+garantire+cure%0Aed+assistenza+adeguate+per+t...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&amp;title=MALATTIE%20RARE%2C%20MOSCA%20%28SIN%29%3A%20AUMENTARE%20LIVELLI%20SICUREZZA%20SOCIALE%20PER%20LE%20FAMIGLIE'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MALATTIE+RARE%2C+MOSCA+%28SIN%29%3A+AUMENTARE+LIVELLI+SICUREZZA+SOCIALE+PER+LE+FAMIGLIE&url=https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&via=Italia+News+Ultime+notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&amp;media=https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MALATTIE+RARE%2C+MOSCA+%28SIN%29%3A+AUMENTARE+LIVELLI+SICUREZZA+SOCIALE+PER+LE+FAMIGLIE%20-%20https%3A%2F%2Fwww.italia-news.it%2Fmalattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" data-text="MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-update-26-febbraio-ore-18-400-persone-contagiate-guarita-la-coppia-di-coniugi-allo-spallanzani-17755.html">Aggiornamento Coronavirus in Italia &#8211;  Update 26 febbraio ore 18: 400 persone contagiate. Guariti i coniugi cinesi allo Spallanzani</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-27-febbraio-ore-12-17767.html">Aggiornamento Coronavirus in Italia &#8211;  Update 27 febbraio ore 12: 528 persone contagiate. 14 morti. 37 persone guarite in Lombardia. Contagi anche in Campania e Abruzzo</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.italia-news.it/author/dopstart"><img src="https://secure.gravatar.com/avatar/8496ca7efdb27ad81245ac608f21a259?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.italia-news.it/author/dopstart">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-02-27T12:44:12+00:00"><meta itemprop="dateModified" content="2020-02-27T12:44:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italia-news.it/wp-content/uploads/2017/03/logo-italianews2.jpg"></span><meta itemprop="name" content="Italia News Ultime notizie"></span><meta itemprop="headline " content="MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5e57b1de7dc42 = new tdBlock();
block_td_uid_3_5e57b1de7dc42.id = "td_uid_3_5e57b1de7dc42";
block_td_uid_3_5e57b1de7dc42.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e57b1de7dc42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e57b1de7dc42_rand","tdc_css_class_style":"td_uid_3_5e57b1de7dc42_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17765,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5e57b1de7dc42.td_column_number = "3";
block_td_uid_3_5e57b1de7dc42.block_type = "td_block_related_posts";
block_td_uid_3_5e57b1de7dc42.post_count = "3";
block_td_uid_3_5e57b1de7dc42.found_posts = "1070";
block_td_uid_3_5e57b1de7dc42.header_color = "";
block_td_uid_3_5e57b1de7dc42.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e57b1de7dc42.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_3_5e57b1de7dc42);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e57b1de7dc42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e57b1de7dc42" ><h4 class="td-related-title"><a id="td_uid_4_5e57b1de9bf79" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e57b1de7dc42" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e57b1de9bf80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e57b1de7dc42" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e57b1de7dc42 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italia-news.it/paura-del-coronavirus-consigli-della-psicoanalista-su-come-affrontarla-17742.html" rel="bookmark" title="Paura del coronavirus. Consigli della psicoanalista su come affrontarla"><img width="238" height="178" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-paura-238x178.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-paura-238x178.jpg 238w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-paura-80x60.jpg 80w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-paura-100x75.jpg 100w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-paura-180x135.jpg 180w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-paura-511x381.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Paura del coronavirus. Consigli della psicoanalista su come affrontarla"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/paura-del-coronavirus-consigli-della-psicoanalista-su-come-affrontarla-17742.html" rel="bookmark" title="Paura del coronavirus. Consigli della psicoanalista su come affrontarla">Paura del coronavirus. Consigli della psicoanalista su come affrontarla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italia-news.it/coronavirus-la-sipps-fa-chiarezza-e-propone-strategie-operative-funzionali-17736.html" rel="bookmark" title="Coronavirus: la SIPPS fa chiarezza e propone strategie operative funzionali"><img width="238" height="178" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-1-238x178.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-1-238x178.jpg 238w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-1-80x60.jpg 80w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-1-100x75.jpg 100w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus: la SIPPS fa chiarezza e propone strategie operative funzionali"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/coronavirus-la-sipps-fa-chiarezza-e-propone-strategie-operative-funzionali-17736.html" rel="bookmark" title="Coronavirus: la SIPPS fa chiarezza e propone strategie operative funzionali">Coronavirus: la SIPPS fa chiarezza e propone strategie operative funzionali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italia-news.it/contagio-da-coronavirus-e-clima-ce-un-legame-17724.html" rel="bookmark" title="Contagio da Coronavirus e clima, c&#8217;è un legame?"><img width="238" height="178" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-meteo-temperatureLOGO-238x178.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-meteo-temperatureLOGO-238x178.jpg 238w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-meteo-temperatureLOGO-80x60.jpg 80w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-meteo-temperatureLOGO-100x75.jpg 100w, https://www.italia-news.it/wp-content/uploads/2020/02/coronavirus-meteo-temperatureLOGO-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Coronavirus e meteo" title="Contagio da Coronavirus e clima, c&#8217;è un legame?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/contagio-da-coronavirus-e-clima-ce-un-legame-17724.html" rel="bookmark" title="Contagio da Coronavirus e clima, c&#8217;è un legame?">Contagio da Coronavirus e clima, c&#8217;è un legame?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e57b1de7dc42" data-td_block_id="td_uid_3_5e57b1de7dc42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e57b1de7dc42" data-td_block_id="td_uid_3_5e57b1de7dc42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17765' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfD9vYSAAAAAMtP1VhWsViSoTviywHKCUpjfJ2y" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=it"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Inviaci le tue notizie</span></h4>			<div class="textwidget"><p><strong>Per inviare notizie a Italia-News: <a href="mailto:notizie@italia-news.it">notizie@italia-news.it</a></strong></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Frase del giorno</span></h4>			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_wc_shortcodes_post_slider"><style>#wc-shortcodes-post-slider-1 .wc-shortcodes-post-slide {height: 400px;}#wc-shortcodes-post-slider-1 .wc-shortcodes-entry-title {font-size: 30px;}@media (max-width: 1150px) {#wc-shortcodes-post-slider-1 .wc-shortcodes-post-slide {height: 400px;}}@media (max-width: 767px) {#wc-shortcodes-post-slider-1 .wc-shortcodes-post-slide {height: 350px;}#wc-shortcodes-post-slider-1 .wc-shortcodes-entry-title {font-size: 24px;}}</style><div id="" class="wc-shortcodes-post-slider-wrapper"><div id="wc-shortcodes-post-slider-1" class="wc-shortcodes-post-slider wc-shortcodes-clearfix wc-shortcodes-posts-layout-bxslider wc-shortcodes-posts-template-slider2 wc-shortcodes-posts-showing-button" data-mode="fade" data-pause="4000" data-auto="0">				<div id="post-17369" class="wc-shortcodes-filter-frasi-celebri wc-shortcodes-filter-frasi-celebri-sullamore wc-shortcodes-filter-frasi-e-citazioni-di-ernest-hemingway wc-shortcodes-post-slide post-17369 post type-post status-publish format-standard has-post-thumbnail hentry category-frasi-celebri category-frasi-celebri-sullamore category-frasi-e-citazioni-di-ernest-hemingway" style="background-image:url('https://www.italia-news.it/wp-content/uploads/2019/09/Ernest-Hemingway-150x150.jpg');">
	<div class="wc-shortcodes-post-slide-border">

		
			<div class="wc-shortcodes-post-slide-content">
				<div class="wc-shortcodes-post-slide-content-inner">
					
											<div class="wc-shortcodes-entry-header">
							<h2 class="wc-shortcodes-entry-title">
								<a href="https://www.italia-news.it/amore-ernest-hemingway-17369.html" rel="bookmark">Non prendere mai alla leggera l’amore. &#8211;  Ernest Hemingway</a>
							</h2>
						</div><!-- .entry-header -->
					
										<div class="wc-shortcodes-entry-summary">
						<p>Non prendere mai alla leggera l&#8217;amore. La verità è che la maggior parte della gente non ha mai avuto la fortuna di amar qualcuno. Tu non l&#8217;avevi mai avuta sinora, questa fortuna, e ora l&#8217;hai. Quello che tu e Maria avete, che duri solo oggi e una parte di domani, o duri tutta una lunga&hellip;</p>
					</div><!-- .entry-summary -->
					
																	<div class="wc-shortcodes-read-more">
							<a class="button secondary-button" href="https://www.italia-news.it/amore-ernest-hemingway-17369.html">Leggi</a>
						</div><!-- .entry-summary -->
									</div>
			</div><!-- .wc-shortcodes-post-content -->

		
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
</div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-27-febbraio-ore-12-17767.html">Aggiornamento Coronavirus in Italia &#8211;  Update 27 febbraio ore 12: 528 persone contagiate. 14 morti. 37 persone guarite in Lombardia. Contagi anche in Campania e Abruzzo</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" aria-current="page">MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-update-26-febbraio-ore-18-400-persone-contagiate-guarita-la-coppia-di-coniugi-allo-spallanzani-17755.html">Aggiornamento Coronavirus in Italia &#8211;  Update 26 febbraio ore 18: 400 persone contagiate. Guariti i coniugi cinesi allo Spallanzani</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/maltempo-domani-27-febbraio-allerta-meteo-venti-fino-a-burrasca-forte-su-emilia-romagna-toscana-e-marche-17753.html">Maltempo domani 27 febbraio. Allerta meteo: venti fino a burrasca forte su Emilia-Romagna, Toscana e Marche</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/coronavirus-i-call-center-offrono-aiuto-al-governo-per-la-gestione-dellemergenza-17750.html">Coronavirus. I call center offrono aiuto al Governo per la gestione dell&#8217;emergenza</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/coronavirus-ed-economia-unimpresa-da-allarmismo-esagerato-effetti-negativi-su-pil-17748.html">Coronavirus ed economia: Unimpresa, da allarmismo esagerato effetti negativi su pil</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/audi-a4-avant-conviene-acquistarla-usata-17745.html">Audi A4 Avant: conviene acquistarla usata?</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/paura-del-coronavirus-consigli-della-psicoanalista-su-come-affrontarla-17742.html">Paura del coronavirus. Consigli della psicoanalista su come affrontarla</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/smog-a-roma-test-su-8-piazze-romane-dellasse-sud-nord-17739.html">Smog a Roma: test su 8 piazze romane dell&#8217;asse sud-nord</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/coronavirus-la-sipps-fa-chiarezza-e-propone-strategie-operative-funzionali-17736.html">Coronavirus: la SIPPS fa chiarezza e propone strategie operative funzionali</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-update-26-febbraio-ore-12-bilancio-12-morti-374-persone-contagiate-in-9-regioni-17733.html">Aggiornamento Coronavirus in Italia &#8211;  Update 26 febbraio ore 12: bilancio 12 morti, 374 persone contagiate in 9 regioni</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/aggiornamento-coronavirus-25-febbraio-ore-18-bilancio-322-persone-contagiate-in-8-regioni-17729.html">Coronavirus Italia Update 25 febbraio ore 18: bilancio 10 morti, 322 persone contagiate in 8 regioni.</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/contagio-da-coronavirus-e-clima-ce-un-legame-17724.html">Contagio da Coronavirus e clima, c&#8217;è un legame?</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/coronavirus-epidemia-di-2019-ncov-position-paper-della-societa-italiana-di-medicina-ambientale-e-della-cattedra-unesco-educazione-alla-salute-e-sviluppo-sostenibile-17720.html">Coronavirus. Epidemia di 2019-nCoV: Position Paper della Società Italiana di Medicina Ambientale e della Cattedra UNESCO &#8220;Educazione alla salute e sviluppo sostenibile&#8221;</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/coronavirus-farmacisti-in-prima-linea-sempre-a-fianco-dei-cittadini-17718.html">Coronavirus: farmacisti in prima linea sempre a fianco dei cittadini</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://vincentdimaggio.blogspot.it/' rel='external nofollow ugc' class='url'>Vincent</a></span> su <a href="https://www.italia-news.it/estrazioni-lotto-sabato-3-gennaio-2015-8853.html#comment-2387">Estrazioni del Lotto di sabato 3 gennaio 2015 n.2. Prossima estrazione mercoledì 7 gennaio</a></li><li class="recentcomments"><span class="comment-author-link">Daniele</span> su <a href="https://www.italia-news.it/estrazioni-lotto-sabato-3-gennaio-2015-8853.html#comment-2381">Estrazioni del Lotto di sabato 3 gennaio 2015 n.2. Prossima estrazione mercoledì 7 gennaio</a></li><li class="recentcomments"><span class="comment-author-link">Carlo</span> su <a href="https://www.italia-news.it/terremoto-oggi-in-calabria-m2-3-a-roccabernarda-crotone-alle-1406-del-5-gennaio-2014-9057.html#comment-2377">Terremoto oggi in Calabria M2.3 a Roccabernarda (Crotone) alle 14:06 del 5 gennaio 2015</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ilcittadinox.com' rel='external nofollow ugc' class='url'>Gesualdo Gustavo</a></span> su <a href="https://www.italia-news.it/disagio-sociale-unimpresa-8929.html#comment-2373">Dati Unimpresa: cresce in Italia l&#8217;area di disagio sociale</a></li><li class="recentcomments"><span class="comment-author-link">De Prosperis Cesare</span> su <a href="https://www.italia-news.it/beppe-grillo-discorso-contro-napolitano-scontro-su-visitatori-8805.html#comment-2362">Beppe Grillo: discorso Capodanno contro Napolitano. Scontro su visitatori</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italia-news.it/"><img src="https://www.italia-news.it/wp-content/uploads/2017/03/logo-italianews2.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_5e57b1deaa464_rand td_block_template_1"  data-td-block-uid="td_uid_7_5e57b1deaa464" ><script>var block_td_uid_7_5e57b1deaa464 = new tdBlock();
block_td_uid_7_5e57b1deaa464.id = "td_uid_7_5e57b1deaa464";
block_td_uid_7_5e57b1deaa464.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_7_5e57b1deaa464_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e57b1deaa464_rand","tdc_css_class_style":"td_uid_7_5e57b1deaa464_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e57b1deaa464.td_column_number = "1";
block_td_uid_7_5e57b1deaa464.block_type = "td_block_7";
block_td_uid_7_5e57b1deaa464.post_count = "3";
block_td_uid_7_5e57b1deaa464.found_posts = "5438";
block_td_uid_7_5e57b1deaa464.header_color = "";
block_td_uid_7_5e57b1deaa464.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e57b1deaa464.max_num_pages = "1813";
tdBlocksArray.push(block_td_uid_7_5e57b1deaa464);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_7_5e57b1deaa464 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-27-febbraio-ore-12-17767.html" rel="bookmark" title="Aggiornamento Coronavirus in Italia &#8211;  Update 27 febbraio ore 12: 528 persone contagiate. 14 morti. 37 persone guarite in Lombardia. Contagi anche in Campania e Abruzzo"><img width="100" height="75" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-100x75.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-100x75.jpg 100w, https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-80x60.jpg 80w, https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-180x135.jpg 180w, https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aggiornamento Coronavirus in Italia &#8211;  Update 27 febbraio ore 12: 528 persone contagiate. 14 morti. 37 persone guarite in Lombardia. Contagi anche in Campania e Abruzzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-27-febbraio-ore-12-17767.html" rel="bookmark" title="Aggiornamento Coronavirus in Italia &#8211;  Update 27 febbraio ore 12: 528 persone contagiate. 14 morti. 37 persone guarite in Lombardia. Contagi anche in Campania e Abruzzo">Aggiornamento Coronavirus in Italia &#8211;  Update 27 febbraio ore 12:...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T12:58:20+00:00" >27 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" rel="bookmark" title="MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE"><img width="100" height="53" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/ricerca.jpg 620w, https://www.italia-news.it/wp-content/uploads/2014/07/ricerca-300x159.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/malattie-rare-mosca-sin-aumentare-livelli-sicurezza-sociale-per-le-famiglie-17765.html" rel="bookmark" title="MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE">MALATTIE RARE, MOSCA (SIN): AUMENTARE LIVELLI SICUREZZA SOCIALE PER LE FAMIGLIE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T12:44:12+00:00" >27 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-update-26-febbraio-ore-18-400-persone-contagiate-guarita-la-coppia-di-coniugi-allo-spallanzani-17755.html" rel="bookmark" title="Aggiornamento Coronavirus in Italia &#8211;  Update 26 febbraio ore 18: 400 persone contagiate. Guariti i coniugi cinesi allo Spallanzani"><img width="100" height="75" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-100x75.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-100x75.jpg 100w, https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-80x60.jpg 80w, https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-180x135.jpg 180w, https://www.italia-news.it/wp-content/uploads/2020/02/49573880436_855b41ae5b_c-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aggiornamento Coronavirus in Italia &#8211;  Update 26 febbraio ore 18: 400 persone contagiate. Guariti i coniugi cinesi allo Spallanzani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/aggiornamento-coronavirus-in-italia-update-26-febbraio-ore-18-400-persone-contagiate-guarita-la-coppia-di-coniugi-allo-spallanzani-17755.html" rel="bookmark" title="Aggiornamento Coronavirus in Italia &#8211;  Update 26 febbraio ore 18: 400 persone contagiate. Guariti i coniugi cinesi allo Spallanzani">Aggiornamento Coronavirus in Italia &#8211;  Update 26 febbraio ore 18:...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T18:53:11+00:00" >26 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_5e57b1deac5c0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e57b1deac5c0" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italia-news.it/category/salute">Salute<span class="td-cat-no">1071</span></a></li><li><a href="https://www.italia-news.it/category/italia">Italia<span class="td-cat-no">769</span></a></li><li><a href="https://www.italia-news.it/category/spettacolo">Spettacolo<span class="td-cat-no">545</span></a></li><li><a href="https://www.italia-news.it/category/notizie-locali">Notizie locali<span class="td-cat-no">488</span></a></li><li><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti<span class="td-cat-no">466</span></a></li><li><a href="https://www.italia-news.it/category/economia">Economia<span class="td-cat-no">398</span></a></li><li><a href="https://www.italia-news.it/category/esteri">Esteri<span class="td-cat-no">382</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16837"><a href="https://www.italia-news.it/informativa-sui-cookie">Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
	  <div class='exitpopup-modal-window' style='width:500px !important; height:300px !important;'>
        <div class='modal-title' style='background-color:# !important;'>
          <h3>Prima di lasciarci...</h3>
        </div>
        <div class='modal-body'>
			<style>
				.discount-box  {
					font-size: 2em;
					font-weight: bold;
					display: inline;
					background: #ec971f;
					color: #fff;
					padding: 5px;
					padding-left: 5px;
					padding-right: 5px;;
					box-shadow: 10px 0 0 #666666, -10px 0 0 #666666;
					align: center;
				}
				</style>
				<center>
				<strong>Segui <a href="https://www.facebook.com/italianews.it/">Italia News su Facebook<a></strong>
				<p style="padding-top: 5px"></p>
				<p> Se il nostro sito ti è piaciuto metti un Like!  </p>
				<p style="padding-top: 2px"></p>
				 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=1023850537691091&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/italianews.it/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
				</center>        </div>
        <div class='exitpopup-modal-footer'>
          <p>Grazie!</p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
	  jQuery(document).ready(function($) {
      var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: -1,
        callback: function() { console.log('exitpopup fired!'); }
      });

      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      });
	</script>
<!-- End Exit Popup -->
<script type="text/javascript">
disableSelection(document.body)
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5e57b1deaf18d
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","ajax_nonce":"2d4300fe31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.1'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/includes/vendors/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/js/post-slider.js?ver=3.46'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italia-news.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italia-news.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e57b1deaf432"></textarea>
						<div id="td_live_css_uid_1_5e57b1deaf432" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e57b1deaf432');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e57b1deaf432");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>