<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.italia-news.it/stasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Stasera in Tv / Domenica 11 dicembre 2022. Programmi Tv e film in prima serata - Italia News Ultime notizie" /><meta property="og:description" content="Scopriamo insieme cosa c&#8217;è da vedere stasera in tv domenica 11 dicembre sui maggiori canali del Digitale Terrestre Scopri su italia News la programmazione in TV e film in prima serata e trailer di stasera domenica 11 dicembre 2022 sui canali del Digitale Terrestre. Stai cercando i programmi tv di un altro giorno? Clicca qui [&hellip;]" /><meta property="og:url" content="https://www.italia-news.it/stasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html" /><meta property="og:site_name" content="Italia News Ultime notizie" /><meta property="article:publisher" content="https://www.facebook.com/italianews.it/" /><meta property="article:published_time" content="2022-12-11T13:48:25+00:00" /><meta property="article:modified_time" content="2022-12-11T13:48:42+00:00" /><meta property="og:image" content="https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv.jpg" /><meta property="og:image:width" content="590" /><meta property="og:image:height" content="350" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Team Italia News" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italia_news_it" /><meta name="twitter:site" content="@italia_news_it" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Team Italia News" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="7 minuti" /><link rel="amphtml" href="https://www.italia-news.it/stasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link media="all" href="https://www.italia-news.it/wp-content/cache/autoptimize/css/autoptimize_78cb80c7d78b8098f3ba58406720faa7.css" rel="stylesheet" /><title>Stasera in Tv / Domenica 11 dicembre 2022. Programmi Tv e film in prima serata - Italia News Ultime notizie</title><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="https://www.italia-news.it/feed" /><link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="https://www.italia-news.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Stasera in Tv /  Domenica 11 dicembre 2022. Programmi Tv e film in prima serata Feed dei commenti" href="https://www.italia-news.it/stasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html/feed" /> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style id='core-block-supports-inline-css'>.wp-block-navigation.wp-container-2{gap:0;justify-content:flex-end}.wp-block-group.wp-container-10{gap:.5ch;flex-direction:column;align-items:flex-start}.wp-block-columns.wp-container-12{flex-wrap:nowrap;gap:var(--wp--preset--spacing--30)}.wp-block-group.wp-container-3,.wp-block-comments-pagination.wp-container-14,.wp-block-group.wp-container-17{justify-content:space-between}.wp-block-group.wp-container-7,.wp-block-group.wp-container-8{gap:.5ch}.wp-block-column.wp-container-9>*,.wp-block-column.wp-container-11>*{margin-block-start:0;margin-block-end:0}.wp-block-column.wp-container-9.wp-block-column.wp-container-9>*+*,.wp-block-column.wp-container-11.wp-block-column.wp-container-11>*+*{margin-block-start:0px;margin-block-end:0}.wp-block-navigation.wp-container-20,.wp-block-social-links.wp-container-21{justify-content:center}</style> <script type="text/plain" data-service="addtoany" data-category="marketing" id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};</script> <script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script src='https://www.italia-news.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type="text/plain" data-service="addtoany" data-category="marketing" async src='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>  <script type="text/plain" data-service="google-analytics" data-category="statistics" src='https://www.googletagmanager.com/gtag/js?id=UA-89288-34' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["www.italia-news.it"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-89288-34",{"anonymize_ip":true});gtag("config","G-SWTWBKC1YJ");</script> <link rel="https://api.w.org/" href="https://www.italia-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italia-news.it/wp-json/wp/v2/posts/30700" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia-news.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia-news.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.italia-news.it/?p=30700' /><link rel="alternate" type="application/json+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.89.0" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script type="application/ld+json" class="saswp-schema-markup-output">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</script>  <script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5543581099642661&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous"></script> <link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-270x270.jpg" /></head><body data-cmplz=1 class="post-template-default single single-post postid-30700 single-format-standard wp-custom-logo wp-embed-responsive"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wp-site-blocks"><header class="wp-block-template-part"><div class="has-global-padding is-layout-constrained wp-block-group"><div class="is-content-justification-space-between is-layout-flex wp-container-3 wp-block-group alignwide" style="padding-bottom:var(--wp--preset--spacing--40)"><div class="wp-block-site-logo"><a href="https://www.italia-news.it/" class="custom-logo-link" rel="home"><noscript><img width="308" height="67" src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="custom-logo" alt="logo Italia News" decoding="async" /></noscript><img width="308" height="67" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20308%2067%22%3E%3C/svg%3E' data-src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="lazyload custom-logo" alt="logo Italia News" decoding="async" /></a></div><nav class="is-content-justification-right is-layout-flex wp-container-2 has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size is-responsive items-justified-right wp-block-navigation has-medium-font-size" aria-label="topmenu"><button aria-haspopup="true" aria-label="Apri menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-1"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M5 5v1.5h14V5H5zm0 7.8h14v-1.5H5v1.5zM5 19h14v-1.5H5V19z" /></svg></button><div class="wp-block-navigation__responsive-container  has-background has-base-background-color" style="" id="modal-1"><div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close><div class="wp-block-navigation__responsive-dialog" aria-label="Menu"> <button aria-label="Chiudi menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button><div class="wp-block-navigation__responsive-container-content" id="modal-1-content"><ul class="wp-block-navigation__container"><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/invia-una-notizia"><span class="wp-block-navigation-item__label">Invia notizie</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/staff-e-contatti"><span class="wp-block-navigation-item__label">Contatti</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/privacy-policy"><span class="wp-block-navigation-item__label">Privacy</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/cookie-policy-eu"><span class="wp-block-navigation-item__label">Cookie</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/credits"><span class="wp-block-navigation-item__label">Credits</span></a></li></ul></div></div></div></div></nav></div></div></header><main class="is-layout-flow wp-block-group" style="margin-top:var(--wp--preset--spacing--50)"><div class="has-global-padding is-layout-constrained wp-block-group"><h1 style="margin-bottom:var(--wp--preset--spacing--30);margin-top:var(--wp--preset--spacing--30);margin-right:var(--wp--preset--spacing--30);margin-left:var(--wp--preset--spacing--30); font-size:clamp(31.5px, 1.969rem + ((1vw - 7.68px) * 1.262), 42px);font-style:normal;font-weight:400;text-transform:capitalize;" class="wp-block-post-title">Stasera in Tv /  Domenica 11 dicembre 2022. Programmi Tv e film in prima serata</h1><figure style="margin-bottom:var(--wp--preset--spacing--50);margin-top:100px;" class="alignwide wp-block-post-featured-image"><noscript><img width="590" height="350" src="https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="programmi tv" decoding="async" loading="lazy" srcset="https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv.jpg 590w, https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv-300x178.jpg 300w, https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv-150x89.jpg 150w" sizes="(max-width: 590px) 100vw, 590px" /></noscript><img width="590" height="350" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20590%20350%22%3E%3C/svg%3E' data-src="https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="programmi tv" decoding="async" loading="lazy" data-srcset="https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv.jpg 590w, https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv-300x178.jpg 300w, https://www.italia-news.it/wp-content/uploads/2015/09/programmi-tv-150x89.jpg 150w" data-sizes="(max-width: 590px) 100vw, 590px" /></figure></div><div style="font-size:clamp(1.2rem, 1.2rem + ((1vw - 0.48rem) * 0.769), 1.6rem);" class="has-global-padding is-layout-constrained entry-content wp-block-post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.italia-news.it/stasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html" data-a2a-title="Stasera in Tv /  Domenica 11 dicembre 2022. Programmi Tv e film in prima serata"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p id="block-aa42173f-a09e-4adc-a26f-f53c0fb12e46">Scopriamo insieme cosa c&#8217;è da vedere stasera in tv domenica 11 dicembre sui maggiori canali del Digitale Terrestre</p><p id="block-4ddc94d3-e0f8-4175-8959-0942da2a9f4e"><em><strong>Scopri su italia News la programmazione in TV e film in prima serata e trailer di stasera domenica 11 dicembre 2022 sui canali del Digitale Terrestre.</strong></em></p><p id="block-c431af6a-d3cb-4c7a-9248-de1dbf1f57e7"><strong><a href="https://www.italia-news.it/tag/programmi-tv-stasera" target="_blank" rel="noreferrer noopener"><mark>Stai cercando i programmi tv di un altro giorno? Cl</mark></a><a href="https://www.italia-news.it/tag/programmi-tv-stasera"><mark>icc</mark></a><a href="https://www.italia-news.it/tag/programmi-tv-stasera" target="_blank" rel="noreferrer noopener"><mark>a qui</mark><mark></mark></a></strong></p><h2 id="block-91cbe653-3283-49d1-91f7-9181f6ed0d56"><strong>RAI 1</strong> (1)</h2><p id="block-f93466f1-4dfe-43c7-9d4a-71607f7fd510"><strong><strong>20.35</strong> </strong>SPETTACOLO<strong> &#8211; <strong>Natale &amp; Quale Speciale Telethon</strong> &#8211; </strong>conduce Carlo Conti <br>Torna nella sua veste natalizia una puntata speciale di Tale e quale show in cui i consueti 10/12 concorrenti, protagonisti del programma, sono impegnati ad imitare cantanti celebri nell&#8217;esecuzione di canzoni natalizie. La puntata è interamente dedicata alla raccolta fondi da destinare alla <strong>Fondazione Telethon</strong> e costituisce lo show di apertura della campagna.</p><p id="block-f93466f1-4dfe-43c7-9d4a-71607f7fd510"><strong>23.55</strong> INFORMAZIONE &#8211; <strong><strong>Tg1 Sera</strong></strong> &#8211; Il Telegiornale di Rai 1 della sera.</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-494c2675-9d1c-49fd-b274-3dbf4dc59414"/><h2 id="block-8eb596c3-2fd3-44fb-afc7-240755d82a9f"><strong>RAI 2</strong> (2)</h2><p id="block-78a7418c-bcd0-4e25-a543-36408af8a7c0"><strong>21.00</strong> SERIE TV PRIMA TV<strong> </strong> &#8211; <strong>N.C.I.S. Los Angeles &#8211; </strong>S13E19 A prova di proiettile<br>L&#8217;ex membro della Marina Martin Henderson decide di testimoniare contro l&#8217;azienda produttrice d&#8217;armi per la quale lavorava, dopo aver scoperto dei legami con i cartelli della droga messicani.</p><p id="block-78a7418c-bcd0-4e25-a543-36408af8a7c0"><strong>21.50</strong> SERIE TV PRIMA TV<strong> </strong> &#8211; <strong><strong>N.C.I.S. Los Angeles</strong> &#8211; </strong>S13E20  Lavoro &amp; famiglia<br>Sam si sistema nella sua nuova casa insieme al padre, Callen decide di andare a trovare Arkady. Il resto della squadra deve occuparsi di un&#8217;intrusione in una base navale da parte di due uomini.</p><p id="block-78a7418c-bcd0-4e25-a543-36408af8a7c0"><strong>22.35</strong> SERIE TV PRIMA TV &#8211; <strong>Bull &#8211; </strong>S6E22 Addio <br>Bull va in tribunale per la conclusione del processo che potrebbe cambiare per sempre il futuro della T.A.C. e delle persone che ne fanno parte.</p><p id="block-78a7418c-bcd0-4e25-a543-36408af8a7c0"><strong>23.25</strong> SERIE TV  PRIMA TV &#8211; <strong>Ultima traccia: Berlino &#8211; </strong>S7E12  Ambizioni pericolose<br>Uno chef presuntuoso, Viktor Brenner, scompare dal suo ristorante durante il servizio. Le indagini ricadono prima nella sfera passionale, ma prendono un&#8217;altra direzione grazie ad una telefonata da Shanghai.</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-86549516-bc0c-4cb1-99e4-ecdfcee0133e"/><h2 id="block-d70cf1bd-21f4-4fb0-9351-34d2e802b9c8"><strong>RAI 3</strong> (3)</h2><p id="block-0701874d-cdc0-4375-ab0a-036ee697a207"><strong>20.00</strong> ATTUALITA&#8217; &#8211; <strong>Che tempo che fa </strong> &#8211; conduce Fabio Fazio con Luciana Littizzetto, Filippa Lagerbåck, Gigi Marzullo, Nino Frassica, Maurizio Ferrini alias la Signora Coriandoli, Massimo Lopez e Tullio Solenghi.</p><p>La deputata Elly Schlein, a pochi giorni dall&#8217;annuncio della sua candidatura alla Segreteria del Partito Democratico, sarà ospite del nuovo appuntamento di Che Tempo Che Fa. Ospiti anche Roberto Burioni, Professore Ordinario di Microbiologia e Virologia all&#8217;Università Vita-Salute San Raffaele; e Alberto Villani, Direttore del Dipartimento Emergenza, Accettazione e Pediatria Generale dell&#8217;Ospedale Pediatrico Bambino Gesù. <strong><a href="https://www.italia-news.it/rai3-ospiti-a-che-tempo-che-fa-elly-schlein-roberto-burioni-alberto-villani-fabio-de-luigi-e-virginia-raffaele-teo-teocoli-massimiliano-pani-30659.html">Vedi tutti gli ospiti</a></strong></p><p id="block-0701874d-cdc0-4375-ab0a-036ee697a207"><strong>23.30</strong> INFORMAZIONE &#8211; <strong>TG3 Mondo</strong> &#8211; <br></p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-c9725e69-34ad-4d5a-a07e-0aad8777bf0e"/><h2 id="block-0925e2e4-099f-4375-8485-18d1221e5d9f"><strong>RETE 4</strong> (4)</h2><p><strong>21.20 </strong>ATTUALITA&#8217;<strong> Zona Bianca &#8211; </strong>condotto da Giuseppe Brindisi . Tra gli ospiti il vicepremier e ministro degli Esteri Antonio Tajani</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-d9254265-520b-4342-9943-5a3cca585362"/><h2 id="block-0219a541-28c4-4d67-9536-b6ee1eb1795e"><strong>CANALE 5</strong> (5)</h2><p id="block-08505685-8a94-486d-828c-d9994b6fef95"><strong>21.50</strong> FILM <strong>Un Natale al Sud</strong> &#8211;  Commedia 2016<br><strong>Regista:</strong> Federico Marsicano<br><strong>Cast:</strong> Massimo Boldi, Biagio Izzo, Anna Tatangelo</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubejRrR8XuYMnw-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/jRrR8XuYMnw?feature=oembed" data-deferlazy="1" title="Un Natale al Sud - Trailer Ufficiale HD" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-eba34481-bd41-4cc1-a42f-b3ee31e8d401"/><h2 id="block-74f5f29b-dcc4-4664-a1fd-e32be8f448b1"><strong>ITALIA 1</strong> (6)</h2><p id="block-08832950-6e9a-4aa2-9bab-1e8f17663c24"><strong>21:20</strong> FILM <strong>Qua la zampa!</strong> &#8211;  Commedia 2017 <br><strong>Regista:</strong> Lasse Hallström <br><strong>Cast:</strong> Josh Gad, Dennis Quaid, Peggy Lipton</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeWqAwsJpCJpc-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/WqAwsJpCJpc?feature=oembed" data-deferlazy="1" title="Qua la zampa! - Trailer italiano ufficiale [HD]" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-08832950-6e9a-4aa2-9bab-1e8f17663c24"><strong>23:25</strong> FILM<strong> August Rush &#8211; La musica nel cuore</strong> &#8211;  Drammatico 2007 <br><strong>Regista:</strong> Kirsten Sheridan<br><strong>Cast:</strong> Freddie Highmore, Robin Williams, Jonathan Rhys Meyers, Keri Russell</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtube7cfQ1hZNEtQ-hqdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/7cfQ1hZNEtQ?feature=oembed" data-deferlazy="1" title="La musica nel cuore trailer italiano" width="500" height="375"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-d5c7f3b5-838b-4e88-ba8b-3fc86e8560fa"/><h2 id="block-72558f4e-f2b1-42f1-ba5d-f3187e1416ae"><strong>LA 7</strong> (7)</h2><p id="block-57c742e2-a76d-408c-a0a4-1907de90987c"><strong><strong><strong><strong>21.15</strong> </strong></strong></strong>ATTUALITA&#8217;<strong><strong><strong> <strong>Non è l&#8217;Arena &#8211; </strong></strong></strong></strong>Conduce Massimo Giletti. Si torna a parlare del caso Aboubakar Soumahoro. In scaletta anche un focus sull’abolizione del reddito di cittadinanza</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-8e244e4f-2289-4d5f-89af-e830edcb5db5"/><h2 id="block-574147c1-70fb-46ab-8ddf-4abd231acbf0"><strong>TV 8 </strong>(8)</h2><p id="block-08832950-6e9a-4aa2-9bab-1e8f17663c24"><strong>21:25</strong> FILM <strong>Natale sotto le stelle</strong> &#8211;  Commedia 2019 <br><strong>Regista:</strong> Allan Harmon<br><strong>Cast:</strong> Jesse Metcalfe, Autumn Reeser, Clarke Peters</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeoB1Iu1_Q9SI-hqdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/oB1Iu1_Q9SI?feature=oembed" data-deferlazy="1" title="Christmas Under the Stars  - Sneak Peek - Hallmark Channel" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-08832950-6e9a-4aa2-9bab-1e8f17663c24"><strong>23:15</strong> SPETTACOLO <strong>MasterChef Italia </strong>&#8211; S11E21 Nella Mystery Box, i cinque aspiranti chef dovranno riproporre il piatto con il quale sono quasi caduti durante il percorso. Nell&#8217;Invention Test affronteranno una prova al buio.</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-3aed4169-4906-4419-97a7-af027de358bf"/><h2 id="block-882e2450-0b8a-47c9-8ff1-69aa72f86757"><strong>NOVE</strong> (9)</h2><p><strong>21.40</strong> SPETTACOLO <strong>Anplagghed</strong> S1E2 &#8211; con Aldo, Giovanni e Giacomo</p><p id="block-576f89da-25bc-490d-8775-88b919930d9e"><strong><strong>23.15</strong> </strong>FILM<strong> <strong>Poli opposti &#8211; </strong></strong>Commedia 2015<br><strong>Regista:</strong> Max Croci<br><strong>Cast:</strong> Luca Argentero, Sarah Felberbaum, Giampaolo Morelli, Grazia Schiavo, Tommaso Ragno, Anna Safroncik, Elena Di Cioccio</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeiE_ofssKa-w-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/iE_ofssKa-w?start=56&#038;feature=oembed" data-deferlazy="1" title="POLI OPPOSTI (2015) di Max Croci - Trailer Ufficiale HD" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-d7bb5501-2ba9-442f-ad5d-fc708ee1792d"/><h2 id="block-d7148a93-1a8e-4fa2-ac86-59a8c0af5917"><strong>VENTI </strong>(20)</h2><p id="block-d9e9aae8-b825-4217-a13f-5213a6aae19a"><strong>21.05</strong> FILM <strong><strong>Fast &amp; Furious &#8211; Solo parti originali</strong> </strong>&#8211; Azione 2009<br><strong>Regista:</strong> Justin Lin<br><strong>Cast:</strong> Vin Diesel, John Ortiz, Laz Alonso, Gal Gadot, Shea Whigham, Sung Kang, Wilmer Calderon, Liza Lapira, Ron Yuan, Paul Walker, Michelle Rodriguez, Jordana Brewster</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubetuCh8TIqbWo-hqdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/tuCh8TIqbWo?feature=oembed" data-deferlazy="1" title="FAST AND FURIOUS - SOLO PARTI ORIGINALI - Trailer italiano ufficiale" width="500" height="375"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-d9e9aae8-b825-4217-a13f-5213a6aae19a"><strong>23.30</strong> FILM <strong><strong>Amici Per La Morte</strong> </strong>&#8211; Azione 2002<br><strong>Regista:</strong> Andrzej Bartkowiak<br><strong>Cast:</strong> Jet Li e DMX</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeO8B8U83CN0g-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/O8B8U83CN0g?feature=oembed" data-deferlazy="1" title="AMICI PER LA MORTE | Teaser trailer italiano" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-94ae4b81-a367-4fcb-a97c-6c815d0aa87d"/><h2 id="block-2dd15bdb-372b-4d7b-9781-89ad8e43de68"><strong>RAI 4 </strong>(21)</h2><p id="block-e707f49c-8cb1-4c6e-b49f-ae465dd3ef2d"><strong>21.20</strong> FILM<strong> Kingsman: Secret Service</strong> &#8211; Azione 2014 <br><strong>Regista:</strong> Matthew Vaughn<br><strong>Cast:</strong> Colin Firth, Taron Egerton, Samuel L. Jackson, Jack Davenport, Sofia Boutella, Michael Caine, Mark Strong, Mark Hamill, Sophie Cookson, Corey Johnson</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeqJ0rDbbkjZc-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/qJ0rDbbkjZc?feature=oembed" data-deferlazy="1" title="Kingsman - Secret service | Trailer Ufficiale [HD] | 20th Century Fox" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-e707f49c-8cb1-4c6e-b49f-ae465dd3ef2d"><strong><strong>23.30</strong> </strong>FILM<strong> Trauma Center &#8211; Caccia al testimone</strong> &#8211; Azione 2019 <br><strong>Regista:</strong> Matt Eskandari<br><strong>Cast:</strong> Nicky Whelan, Bruce Willis, Steve Guttenberg</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-1817720f-b390-4201-8832-42c694c9f314"/><h2 id="block-fb293367-c104-47c1-ab23-90a63d7f8a4d"><strong>IRIS</strong> (22)</h2><p id="block-8250b89c-479d-4f82-b342-c9c3219a9500"><strong>21.00 </strong>FILM<strong> Il texano dagli occhi di ghiaccio</strong> &#8211; Western 1976 <br><strong>Regista:</strong> Clint Eastwood<br><strong>Cast:</strong> Clint Eastwood, Sondra Locke, Chief Dan George</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeVThwH36d8CA-hqdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/VThwH36d8CA?feature=oembed" data-deferlazy="1" title="IL TEXANO DAGLI OCCHI DI GHIACCIO | Teaser trailer italiano" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-8250b89c-479d-4f82-b342-c9c3219a9500"><strong>23.40 </strong>FILM<strong> Espiazione</strong> &#8211; Drammatico 2007 <br><strong>Regista:</strong> Joe Wright<br><strong>Cast:</strong> Keira Knightley, James McAvoy, Saoirse Ronan, Romola Garai</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeUgpHBjMRAdw-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/UgpHBjMRAdw?feature=oembed" data-deferlazy="1" title="ESPIAZIONE | Teaser trailer italiano" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-4f60c285-da3b-488b-b5d1-2ddd78476087"/><h2 id="block-2777162d-2d9a-4724-9fce-5e8b28b26725"><strong>RAI 5</strong> (23)</h2><p id="block-44ee5b72-33e2-4db5-aefe-a6540bc8675f"><strong>21.15</strong> DOCUMENTARIO <strong>Di là dal fiume e tra gli alberi</strong> &#8211; S5E2 Il secondo episodio di &#8216;Stormborn&#8217;: immagini mozzafiato dei luoghi più aspri di Scozia, Norvegia e Islanda. Subito dopo, Luigi Maria Perotti farà un viaggio inedito nella laguna di Chioggia, che pur trovandosi vicino a Venezia, offre un paesaggio tutto suo, arricchito dalle storie della gente che la abita.</p><p id="block-44ee5b72-33e2-4db5-aefe-a6540bc8675f"><strong>23.00</strong> FILM <strong>Bye bye Germany</strong> &#8211; Guerra 2017<br><strong>Regista:</strong> Sam Garbarski<br><strong>Cast:</strong> Moritz Bleibtreu, Antje Traue, Tim Seyfi</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeOanp-yQrE_g-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/Oanp-yQrE_g?feature=oembed" data-deferlazy="1" title="Bye Bye Germany (2017) | Trailer | Moritz Bleibtreu | Antje Traue | Tim Seyfi | Sam Garbarski" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-b2a7eac3-aba3-47fb-8b0b-d419d6055712"/><h2 id="block-587cad2f-06ad-4d4f-a93e-f9858036732c"><strong>RAI MOVIE</strong> (24)</h2><p id="block-ee2d289d-b2c9-440d-bfd3-72dbf10bcd3c"><strong>21.10</strong> FILM <strong>100 volte Natale</strong> &#8211; Commedia 2013 <br><strong>Regista:</strong> Nisha Ganatra<br><strong>Cast:</strong> Zachary Gordon, Bailee Madison, Bruce Dern, Molly Parker, Rick Roberts</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubes4mpazQs3aY-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/s4mpazQs3aY?feature=oembed" data-deferlazy="1" title="100 volte Natale - Trailer" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-ee2d289d-b2c9-440d-bfd3-72dbf10bcd3c"><strong>22.40</strong> FILM <strong>La brava moglie</strong> &#8211; Commedia 2020 <br><strong>Regista:</strong> M. Provost<br><strong>Cast:</strong> J. Binoche, Y. Moreau</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeT0r34vVZggI-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/T0r34vVZggI?feature=oembed" data-deferlazy="1" title="La brava moglie (2021): Trailer ITA del Film con Juliette Binoche - HD" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-f82ff7cb-510e-4811-b7e0-7510d0bfd878"/><h2 id="block-5d6fe82a-7575-43d3-9f42-40697ccccfe3"><strong>CIELO</strong> (26)</h2><p id="block-28d668f2-01b8-4224-8bec-db8ca5370c81"><strong>21.15</strong> FILM<strong> Elysium</strong> &#8211; Fantascienza 2013 <br><strong>Regista:</strong> Neill Blomkamp<br><strong>Cast:</strong> Matt Damon, Jodie Foster, Sharlto Copley, William Fichtner, Emma Tremblay, Wagner Moura Wagner Moura</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtube48CveOxpw20-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/48CveOxpw20?feature=oembed" data-deferlazy="1" title="Elysium - Trailer ufficiale italiano | HD" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-4ddf9758-9434-49d6-852c-45e60d731bf5"/><h2 id="block-22ddc9b1-cd68-403e-81cd-4e6b008b66e8"><strong>TWENTY SEVEN </strong>(27)</h2><p id="block-3a272cc9-6577-4a23-a241-7bbc4a0e87b5"><strong>21.10</strong> FILM<strong> Piccola peste si innamora</strong>&#8211; Commedia 1995 <br><strong>Regista:</strong> Greg Beeman<br><strong>Cast:</strong> William Katt, Sherman Howard, Jennifer Ogletree, Justin Chapman, Gilbert Gottfried, Jack Warden</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubetd9a23Mnwlo-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/td9a23Mnwlo?feature=oembed" data-deferlazy="1" title="PICCOLA PESTE SI INNAMORA | Promo tv" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-3a272cc9-6577-4a23-a241-7bbc4a0e87b5"><strong><strong>23.10</strong></strong> FILM<strong> Prima di mezzanotte</strong> &#8211; Commedia 1988 <br><strong>Regista:</strong> Martin Brest<br><strong>Cast:</strong> Robert De Niro, Charles Grodin, Yaphet Kotto</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeKmxQUQJa9DE-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/KmxQUQJa9DE?feature=oembed" data-deferlazy="1" title="Prima di mezzanotte (film 1988) TRAILER ITALIANO" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-1fb2bad0-307a-4dfd-bf42-3eea733558d3"/><h2 id="block-480bc60f-e7ea-404f-b554-44b9912afa84"><strong>LA7D </strong>(29)</h2><p id="block-6408faad-585c-4d4f-8f42-e7f19d9081f3"><strong>21.20</strong> SERIE<strong> </strong>TV <strong>Grey&#8217;s Anatomy</strong> &#8211; S18E10 Vivere in una casa divisa <br>Schmitt deve affrontare una conferenza particolare. Nel frattempo Meredith convince Nick a partecipare a un&#8217;operazione a Seattle, mentre Jo scende a patti con i suoi sentimenti.</p><p id="block-6408faad-585c-4d4f-8f42-e7f19d9081f3"><strong>22.10</strong> FILM <strong>Grey&#8217;s Anatomy</strong> &#8211; S18E11 Eredità<br>Meredith, Amelia e il resto della squadra si preparano per l&#8217;atteso intervento del dottor Hamilton. Nel frattempo Bailey riceve un&#8217;offerta inaspettata, mentre l&#8217;impazienza di Owen costringe Link a intervenire</p><p id="block-6408faad-585c-4d4f-8f42-e7f19d9081f3"><strong>23.00</strong> FILM <strong>Brothers &amp; Sisters &#8211; Segreti di famiglia</strong> &#8211; S1E19 La serata dei giochi<br>I Walker hanno una decennale tradizione: una divertente serata di giochi in famiglia. Quest&#8217;anno decidono di estendere l&#8217;invito anche a Rebecca. Intanto Kitty incontra il fratello gay di Robert e crede sia perfetto per suo fratello Kevin.</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-3d0bab45-17b3-40ff-af6a-478af27d9b8c"/><h2 id="block-a96dcb50-2a17-421d-b18d-bc0741a47260"><strong>LA5 </strong>(30)</h2><p id="block-49f87cc2-8911-4672-9b89-3be331d23a69"><strong>21.10</strong> SPETTACOLO <strong>Grande Fratello VIP</strong> &#8211; Conduce Alfonso Signorini. I partecipanti, reclusi nella casa, concorrono per il montepremi finale di 100.000 euro.</p><hr class="wp-block-separator has-alpha-channel-opacity" id="block-f09b7b52-237a-4ff7-974d-7e3e11c238a8"/><h2 id="block-5cec1ab1-33df-4281-bd54-814a3ba02f67"><strong>CINE34 </strong>(34)</h2><p id="block-3f19a8d0-b6e5-4999-bc2e-a25faebff6ba"><strong>21:00</strong> FILM <strong>Borotalco &#8211; </strong>Commedia 1982 <br><strong>Regista:</strong> Carlo Verdone<br><strong>Cast:</strong> Carlo Verdone, Angelo Infanti, Eleonora Giorgi, Christian De Sica</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubemoyPpDyf4aw-hqdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/moyPpDyf4aw?feature=oembed" data-deferlazy="1" title="Borotalco, di Carlo Verdone - Clip" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p id="block-3f19a8d0-b6e5-4999-bc2e-a25faebff6ba"><strong>23:00</strong> FILM <strong>Il bambino e il poliziotto &#8211; </strong>Commedia 1989 <br><strong>Regista:</strong> Carlo Verdone<br><strong>Cast:</strong> Carlo Verdone, Barbara Cupisti, Federico Rizzo, Adriana Franceschi</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe data-placeholder-image="https://www.italia-news.it/wp-content/uploads/complianz/placeholders/youtubeiqdHPw_FmEo-hqdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/iqdHPw_FmEo?feature=oembed" data-deferlazy="1" title="Trailer IL BAMBINO E IL POLIZIOTTO (1989)" width="500" height="375"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><hr class="wp-block-separator has-alpha-channel-opacity" id="block-e22dd8f5-744c-4ed1-aa42-237d76f49e2c"/> <span class="cp-load-after-post"></span></div><div class="wp-block-template-part"><div style="height:0" aria-hidden="true" class="wp-block-spacer"></div><div class="has-global-padding is-layout-constrained wp-block-group" style="margin-top:var(--wp--preset--spacing--70)"><hr class="wp-block-separator alignwide has-css-opacity is-style-wide"/><div class="is-layout-flex wp-container-12 wp-block-columns alignwide has-small-font-size" style="margin-top:var(--wp--preset--spacing--30)"><div class="is-layout-flow wp-container-9 wp-block-column"><div class="is-layout-flex wp-container-7 wp-block-group"><p> Pubblicato</p><div class="wp-block-post-date"><time datetime="2022-12-11T14:48:25+01:00">11 Dicembre 2022</time></div><p> in</p><div class="taxonomy-category wp-block-post-terms"><a href="https://www.italia-news.it/category/spettacolo/televisione" rel="tag">Televisione</a></div></div><div class="is-layout-flex wp-container-8 wp-block-group"><p> da</p><div class="wp-block-post-author"><div class="wp-block-post-author__content"><p class="wp-block-post-author__name">Team Italia News</p></div></div></div></div><div class="is-layout-flow wp-container-11 wp-block-column"><div class="is-vertical is-layout-flex wp-container-10 wp-block-group"><p> Tag:</p><div class="taxonomy-post_tag wp-block-post-terms"><a href="https://www.italia-news.it/tag/programmi-tv-stasera" rel="tag">programmi tv stasera</a></div></div></div></div></div><div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div></div><section class="wp-block-template-part"><div class="has-global-padding is-layout-constrained wp-block-group" style="padding-top:var(--wp--preset--spacing--40);padding-right:var(--wp--preset--spacing--40);padding-bottom:var(--wp--preset--spacing--40);padding-left:var(--wp--preset--spacing--40)"><div class="wp-block-comments"><h2>Commenti</h2><div id="respond" class="comment-respond wp-block-post-comments-form"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><div class="comment-form-wprm-rating" style="display: none"> <label for="wprm-comment-rating-1776831176">Recipe Rating</label> <span class="wprm-rating-stars"><fieldset class="wprm-comment-ratings-container" data-original-rating="0" data-current-rating="0"><legend>Recipe Rating</legend> <input aria-label="Don&#039;t rate this recipe" name="wprm-comment-rating" value="0" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" checked="checked"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24"> <defs> <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/> </defs> <use xlink:href="#wprm-star-empty-0" x="0" y="0" /> <use xlink:href="#wprm-star-empty-0" x="24" y="0" /> <use xlink:href="#wprm-star-empty-0" x="48" y="0" /> <use xlink:href="#wprm-star-empty-0" x="72" y="0" /> <use xlink:href="#wprm-star-empty-0" x="96" y="0" /> </svg></span><br><input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24"> <defs> <polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/> <path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/> </defs> <use xlink:href="#wprm-star-full-1" x="0" y="0" /> <use xlink:href="#wprm-star-empty-1" x="24" y="0" /> <use xlink:href="#wprm-star-empty-1" x="48" y="0" /> <use xlink:href="#wprm-star-empty-1" x="72" y="0" /> <use xlink:href="#wprm-star-empty-1" x="96" y="0" /> </svg></span><br><input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24"> <defs> <polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/> <path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/> </defs> <use xlink:href="#wprm-star-full-2" x="0" y="0" /> <use xlink:href="#wprm-star-full-2" x="24" y="0" /> <use xlink:href="#wprm-star-empty-2" x="48" y="0" /> <use xlink:href="#wprm-star-empty-2" x="72" y="0" /> <use xlink:href="#wprm-star-empty-2" x="96" y="0" /> </svg></span><br><input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24"> <defs> <polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/> <path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/> </defs> <use xlink:href="#wprm-star-full-3" x="0" y="0" /> <use xlink:href="#wprm-star-full-3" x="24" y="0" /> <use xlink:href="#wprm-star-full-3" x="48" y="0" /> <use xlink:href="#wprm-star-empty-3" x="72" y="0" /> <use xlink:href="#wprm-star-empty-3" x="96" y="0" /> </svg></span><br><input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24"> <defs> <polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/> <path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/> </defs> <use xlink:href="#wprm-star-full-4" x="0" y="0" /> <use xlink:href="#wprm-star-full-4" x="24" y="0" /> <use xlink:href="#wprm-star-full-4" x="48" y="0" /> <use xlink:href="#wprm-star-full-4" x="72" y="0" /> <use xlink:href="#wprm-star-empty-4" x="96" y="0" /> </svg></span><br><input aria-label="Rate this recipe 5 out of 5 stars" name="wprm-comment-rating" value="5" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" id="wprm-comment-rating-1776831176" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24"> <defs> <path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/> </defs> <use xlink:href="#wprm-star-full-5" x="0" y="0" /> <use xlink:href="#wprm-star-full-5" x="24" y="0" /> <use xlink:href="#wprm-star-full-5" x="48" y="0" /> <use xlink:href="#wprm-star-full-5" x="72" y="0" /> <use xlink:href="#wprm-star-full-5" x="96" y="0" /> </svg></span></fieldset> </span></div><p class="comment-form-comment"><label for="comment">Commento <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p><div class="gglcptch gglcptch_invisible"><div id="gglcptch_recaptcha_1915581374" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit wp-block-button"><input name="submit" type="submit" id="submit" class="wp-block-button__link wp-element-button" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='30700' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section></main><footer class="wp-block-template-part"><div class="has-global-padding is-layout-constrained wp-block-group"><div class="is-content-justification-space-between is-layout-flex wp-container-17 wp-block-group alignwide" style="padding-top:var(--wp--preset--spacing--40)"><p class="wp-block-site-title"><a href="https://www.italia-news.it" target="_self" rel="home">Italia News Ultime notizie</a></p><p class="has-text-align-right"> Proudly powered by <a href="https://wordpress.org" target="_blank" rel="noreferrer noopener">WordPress</a></p><p class="has-text-align-right">Hosted by <a rel="nofollow" href="https://wordpress.org">Aruba</a></p><p class="has-text-align-right"><a href="https://www.dopstart.com" target="_blank" rel="noreferrer noopener"> Consulenza SEO</a> by Dopstart</p></div></div><nav class="is-content-justification-center is-layout-flex wp-container-20 is-responsive items-justified-center wp-block-navigation" aria-label="menu principale"><button aria-haspopup="true" aria-label="Apri menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-19"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button><div class="wp-block-navigation__responsive-container  " style="" id="modal-19"><div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close><div class="wp-block-navigation__responsive-dialog" aria-label="Menu"> <button aria-label="Chiudi menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button><div class="wp-block-navigation__responsive-container-content" id="modal-19-content"><ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/italia"><span class="wp-block-navigation-item__label">Italia</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/politica"><span class="wp-block-navigation-item__label">Politica</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/esteri"><span class="wp-block-navigation-item__label">Esteri</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/economia"><span class="wp-block-navigation-item__label">Economia</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/salute"><span class="wp-block-navigation-item__label">Salute</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/sport"><span class="wp-block-navigation-item__label">Sport</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/spettacolo"><span class="wp-block-navigation-item__label">Spettacolo</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/gossip"><span class="wp-block-navigation-item__label">Gossip</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/tecnoscienze"><span class="wp-block-navigation-item__label">Tecnoscienze</span></a></li><li class=" wp-block-navigation-item has-child open-on-hover-click wp-block-navigation-submenu"><a class="wp-block-navigation-item__content" href="https://www.italia-news.it/category/rubriche">Rubriche</a><button aria-label="Sottomenu di Rubriche" class="wp-block-navigation__submenu-icon wp-block-navigation-submenu__toggle" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></button><ul class="wp-block-navigation__submenu-container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/societa"><span class="wp-block-navigation-item__label">Società</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/terremoti"><span class="wp-block-navigation-item__label">Terremoti</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/lotterie"><span class="wp-block-navigation-item__label">Giochi e Lotterie</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/dai-lettori"><span class="wp-block-navigation-item__label">Dai lettori</span></a></li></ul></li></ul></div></div></div></div></nav><ul class="is-horizontal is-content-justification-center is-layout-flex wp-container-21 wp-block-social-links is-style-default"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/italianews.it" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/italia_news_it" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li><li class="wp-social-link wp-social-link-mail wp-block-social-link"><a href="mailto:notizie@italia-news.it" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Mail</span></a></li></ul><p class="has-text-align-center has-text-color" style="color:#5a5a5b">Italia-News.it &#8211; News Blog di Donato Paolino &#8211; Tutti i diritti riservati</p></footer></div> <script>(function(){var skipLinkTarget=document.querySelector('main'),sibling,skipLinkTargetID,skipLink;if(!skipLinkTarget){return;}
sibling=document.querySelector('.wp-site-blocks');if(!sibling){return;}
skipLinkTargetID=skipLinkTarget.id;if(!skipLinkTargetID){skipLinkTargetID='wp--skip-link--target';skipLinkTarget.id=skipLinkTargetID;}
skipLink=document.createElement('a');skipLink.classList.add('skip-link','screen-reader-text');skipLink.href='#'+skipLinkTargetID;skipLink.innerHTML='Vai al contenuto';sibling.parentElement.insertBefore(skipLink,sibling);}());</script> <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata%20-%20Italia%20News%20Ultime%20notizie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata%20-%20Italia%20News%20Ultime%20notizie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata%20-%20Italia%20News%20Ultime%20notizie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fstasera-in-tv-domenica-11-dicembre-2022-programmi-tv-e-film-in-prima-serata-30700.html&amp;linkname=Stasera%20in%20Tv%20%2F%20Domenica%2011%20dicembre%202022.%20Programmi%20Tv%20e%20film%20in%20prima%20serata%20-%20Italia%20News%20Ultime%20notizie" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=http://Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open%20Sans|Libre%20Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela%20Round|Pacifico|Bitter' media='none' onload = 'if(media!=&quot;all&quot;)media=&quot;all&quot;'><div data-class-id="content-6395f609062cd" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = ""data-exit-intent = "enabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="30"  data-modal-id="cp_id_29bce"  data-modal-style="cp_id_29bce"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_29bce cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_29bce cp-modal-global" data-module-type="modal" ></div><div data-form-layout="" class="cp-module cp-modal-popup-container cp_id_29bce cp-blank-container " data-style-id ="cp_id_29bce"  data-module-name ="modal" data-close-gravity = "1" ><div class="content-6395f609062cd cp-overlay   close_btn_nd_overlay smile-3DRotateBottom  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="30" data-conversion-cookie-time="30"  data-modal-id="cp_id_29bce"  data-modal-style="cp_id_29bce"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_29bce cp-modal-global"data-class = "content-6395f609062cd"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "1"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Rome"  style=" " ><div class="cp-overlay-background" style=" background-color:rgba(30,115,190,0.71);"></div><div class="cp-modal cp-modal-custom-size" style="width:100%;height:300;max-width:598px;"><div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown"><div class="cp-modal-content "   style = "border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: groove;border-color: #ffffff;border-width:  px;border-width:5px;" ><div class="cp-modal-body cp-blank " style = "" ><div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:#ffffff;;;"></div><div class="cp-row "><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  cp_responsive"><div style="text-align: center;"><span class="cp_responsive cp_font" data-font-size="20px" style="font-size:20px;">Se ti è piaciuto</span><br /><span class="cp_responsive cp_font" data-font-size="28px" style="font-size:28px;"><span data-font-size="29px"><span data-font-size="30px"><span style="color:#0000FF;"><span style="font-weight:bold;"><span data-font-size="41px"><span data-font-size="32px"><span data-font-size="38px">SEGUICI SU FACEBOOK</span></span></span></span></span></span></span></span><br /><br />&nbsp;</div><div id="fb-root"></div><script type="text/plain" data-service="facebook" data-category="marketing" async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v15.0&appId=1023850537691091&autoLogAppEvents=1" nonce="QMyQee1i"></script><div style="text-align: center;"><div class="fb-like" data-action="like" data-href="https://www.facebook.com/italianews.it/" data-layout="standard" data-share="false" data-size="large" data-width=""></div></div><br />&nbsp;</div></div> <input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="164bcde68a"></div></div><div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px"> <noscript><img class="cp-default-close" src="https://www.italia-news.it/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" width="32px" height="32px" /></noscript><img class="lazyload cp-default-close" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="https://www.italia-news.it/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" width="32px" height="32px" /></div></div></div></div></div><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div><div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Usiamo tecnologie come i cookie per memorizzare e/o accedere ad informazioni sul dispositivo. Lo facciamo per migliorare l'esperienza di navigazione e mostrare annunci personalizzati. Fornire il consenso a queste tecnologie ci consente di elaborare dati quali il comportamento durante la navigazione o ID univoche su questo sito. Non fornire o ritirare il consenso potrebbe influire negativamente su alcune funzionalità e funzioni.</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Cookie funzionali</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Cookie funzionali</span></label> </span> Sempre attivo </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferenze</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferenze</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistiche</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiche</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span> <span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accetto tutti</button> <button class="cmplz-btn cmplz-deny">Nega</button> <button class="cmplz-btn cmplz-view-preferences">Visualizza preference</button> <button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza preference</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button></div><noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.italia-news.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.4'></script> <script id='wprm-public-js-extra'>var wprm_public={"endpoints":{"analytics":"https:\/\/www.italia-news.it\/wp-json\/wp-recipe-maker\/v1\/analytics"},"settings":{"features_comment_ratings":true,"template_color_comment_rating":"#343434","instruction_media_toggle_default":"on","video_force_ratio":false,"analytics_enabled":false,"print_new_tab":true},"post_id":"30700","home_url":"https:\/\/www.italia-news.it\/","print_slug":"wprm_print","permalinks":"\/%postname%-%post_id%.html","ajax_url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","nonce":"8e3358882d","api_nonce":"f29a7a7679","translations":[]};</script> <script id='cmplz-cookiebanner-js-extra'>var complianz={"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"1","banner_version":"55","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.italia-news.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"23","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i Cookie ed abilitare questo contenuto","css_file":"https:\/\/www.italia-news.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=55","page_links":{"eu":{"cookie-statement":{"title":"Cookie policy","url":"https:\/\/www.italia-news.it\/cookie-policy-eu"},"privacy-statement":{"title":"Privacy policy","url":"https:\/\/www.italia-news.it\/privacy-policy"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};</script> <script id='convert-plus-modal-script-js-extra'>var smile_ajax={"url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php"};</script> <script data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.68' id='gglcptch_api-js'></script> <script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"invisible","sitekey":"6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};</script> <script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><script defer src="https://www.italia-news.it/wp-content/cache/autoptimize/js/autoptimize_77254f910e17b6021b7f43c3d6b45ba4.js"></script></body></html>