<!DOCTYPE html>

<html class="no-js" lang="it-IT">

	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

		<link rel="profile" href="https://gmpg.org/xfn/11">

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UniCredit, CDP e SACE: 35 milioni a Unox per l’innovazione sostenibile - Italia News Ultime notizie</title>
	<link rel="canonical" href="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UniCredit, CDP e SACE: 35 milioni a Unox per l’innovazione sostenibile - Italia News Ultime notizie" />
	<meta property="og:description" content="Da UniCredit nuova finanza per 20 milioni con garanzia SACE legata al raggiungimento di obiettivi ESG: utilizzo di energia al 100% rinnovabile e sicurezza sul lavoro Da CDP 15 milioni destinati allo sviluppo di progetti su innovazione digitale ed efficienza tecnologica Padova, 24 ottobre 2022 &#8211; Sostenere i piani per l’innovazione, la sicurezza sul lavoro [&hellip;]" />
	<meta property="og:url" content="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html" />
	<meta property="og:site_name" content="Italia News Ultime notizie" />
	<meta property="article:author" content="https://www.facebook.com/italianews.it" />
	<meta property="article:published_time" content="2022-10-24T15:41:27+00:00" />
	<meta property="article:modified_time" content="2022-10-24T15:41:59+00:00" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.52"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="https://www.italia-news.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="https://www.italia-news.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; UniCredit, CDP e SACE: 35 milioni a Unox per l’innovazione sostenibile Feed dei commenti" href="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italia-news.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.italia-news.it/wp-content/plugins/exit-popup/css/exit-popup.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://www.italia-news.it/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.0' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.0' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.4' media='all' />
<link rel='stylesheet' id='twentytwenty-style-css'  href='https://www.italia-news.it/wp-content/themes/twentytwenty/style.css?ver=2.0' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #d22c58; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #d22c58; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #d22c58; }.fill-children-accent,.fill-children-accent * { fill: #d22c58; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #f4f4f4; }:root .has-background-background-color { background-color: #f4f4f4; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #686868; }:root .has-secondary-background-color { background-color: #686868; }pre,fieldset,input,textarea,table,table *,hr { border-color: #d3d3d3; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #d3d3d3; }.wp-block-table.is-style-stripes { border-bottom-color: #d3d3d3; }.wp-block-latest-posts.is-grid li { border-top-color: #d3d3d3; }:root .has-subtle-background-color { color: #d3d3d3; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #cd2653; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #cd2653; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #6d6d6d; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #dcd7ca; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #dcd7ca; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css'  href='https://www.italia-news.it/wp-content/themes/twentytwenty/print.css?ver=2.0' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<style id='addtoany-inline-css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
.addtoany_content {
    clear: both;
    margin:auto;
}
</style>
<script type="text/plain" data-service="addtoany" data-category="marketing" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="text/plain" data-service="addtoany" data-category="marketing" async src='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/js-cookie.js?ver=1666641786' id='js-cookie-js-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1666641786' id='exit-popup-js-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.0' id='ppress-flatpickr-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.0' id='ppress-select2-js'></script>
<script src='https://www.italia-news.it/wp-content/themes/twentytwenty/assets/js/index.js?ver=2.0' id='twentytwenty-js-js' async></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type="text/plain" data-service="google-analytics" data-category="statistics" src='https://www.googletagmanager.com/gtag/js?id=UA-89288-34' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.italia-news.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-89288-34", {"anonymize_ip":true});
gtag("config", "G-SWTWBKC1YJ");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.italia-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italia-news.it/wp-json/wp/v2/posts/25883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.italia-news.it/?p=25883' />
<link rel="alternate" type="application/json+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&#038;format=xml" />
		<meta property="fb:pages" content="115266135215587" />
					<meta property="ia:markup_url" content="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html?ia_markup=1" />
			<meta name="generator" content="Site Kit by Google 1.85.0" />		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
				<style>.cmplz-hidden{display:none!important;}</style>	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5543581099642661" crossorigin="anonymous"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-270x270.jpg" />

	</head>

	<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-25883 single-format-standard custom-background wp-custom-logo wp-embed-responsive singular enable-search-modal missing-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">

		<a class="skip-link screen-reader-text" href="#site-content">Salta al contenuto</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<header id="site-header" class="header-footer-group">

			<div class="header-inner section-inner">

				<div class="header-titles-wrapper">

					
						<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
							<span class="toggle-inner">
								<span class="toggle-icon">
									<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>								</span>
								<span class="toggle-text">Cerca</span>
							</span>
						</button><!-- .search-toggle -->

					
					<div class="header-titles">

						<div class="site-logo faux-heading"><a href="https://www.italia-news.it/" class="custom-logo-link" rel="home"><img width="300" height="66" src="https://www.italia-news.it/wp-content/uploads/2020/03/logo-italia-news-300.png" class="custom-logo" alt="Italia News Ultime notizie" /></a><span class="screen-reader-text">Italia News Ultime notizie</span></div><div class="site-description">News Italia Oggi</div><!-- .site-description -->
					</div><!-- .header-titles -->

					<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
						<span class="toggle-inner">
							<span class="toggle-icon">
								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>							</span>
							<span class="toggle-text">Menu</span>
						</span>
					</button><!-- .nav-toggle -->

				</div><!-- .header-titles-wrapper -->

				<div class="header-navigation-wrapper">

					
							<nav class="primary-menu-wrapper" aria-label="Orizzontale">

								<ul class="primary-menu reset-list-style">

								<li id="menu-item-18068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href="https://www.italia-news.it/invia-una-notizia">Invia notizie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy</a></li>
<li id="menu-item-19080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href="https://www.italia-news.it/cookie-policy-eu">Cookie</a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>

								</ul>

							</nav><!-- .primary-menu-wrapper -->

						
						<div class="header-toggles hide-no-js">

						
							<div class="toggle-wrapper search-toggle-wrapper">

								<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
									<span class="toggle-inner">
										<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>										<span class="toggle-text">Cerca</span>
									</span>
								</button><!-- .search-toggle -->

							</div>

							
						</div><!-- .header-toggles -->
						
				</div><!-- .header-navigation-wrapper -->

			</div><!-- .header-inner -->

			<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal" role="dialog" aria-modal="true" aria-label="Cerca">

	<div class="search-modal-inner modal-inner">

		<div class="section-inner">

			<form role="search" aria-label="Cerca:" method="get" class="search-form" action="https://www.italia-news.it/">
	<label for="search-form-1">
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" id="search-form-1" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Cerca" />
</form>

			<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
				<span class="screen-reader-text">Chiudi la ricerca</span>
				<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>			</button><!-- .search-toggle -->

		</div><!-- .section-inner -->

	</div><!-- .search-modal-inner -->

</div><!-- .menu-modal -->

		</header><!-- #site-header -->

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" data-set-focus=".menu-modal">
					<span class="toggle-text">Chiudi menu</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				
					<nav class="mobile-menu" aria-label="Mobile">

						<ul class="modal-menu reset-list-style">

						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><div class="ancestor-wrapper"><a href="https://www.italia-news.it/invia-una-notizia">Invia notizie</a></div><!-- .ancestor-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><div class="ancestor-wrapper"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></div><!-- .ancestor-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><div class="ancestor-wrapper"><a href="https://www.italia-news.it/privacy-policy">Privacy</a></div><!-- .ancestor-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><div class="ancestor-wrapper"><a href="https://www.italia-news.it/cookie-policy-eu">Cookie</a></div><!-- .ancestor-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><div class="ancestor-wrapper"><a href="https://www.italia-news.it/credits">Credits</a></div><!-- .ancestor-wrapper --></li>

						</ul>

					</nav>

					
			</div><!-- .menu-top -->

			<div class="menu-bottom">

				
			</div><!-- .menu-bottom -->

		</div><!-- .menu-wrapper -->

	</div><!-- .menu-modal-inner -->

</div><!-- .menu-modal -->

<main id="site-content">

	
<article class="post-25883 post type-post status-publish format-standard hentry category-economia tag-cassa-depositi-e-prestiti-cdp tag-unicredit" id="post-25883">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		
			<div class="entry-categories">
				<span class="screen-reader-text">Categorie</span>
				<div class="entry-categories-inner">
					<a href="https://www.italia-news.it/category/economia" rel="category tag">Economia</a>				</div><!-- .entry-categories-inner -->
			</div><!-- .entry-categories -->

			<h1 class="entry-title">UniCredit, CDP e SACE: 35 milioni a Unox per l’innovazione sostenibile</h1>
		<div class="post-meta-wrapper post-meta-single post-meta-single-top">

			<ul class="post-meta">

									<li class="post-author meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Autore articolo</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg>						</span>
						<span class="meta-text">
							Di <a href="https://www.italia-news.it/author/dopstart">Redazione</a>						</span>
					</li>
										<li class="post-date meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Data dell'articolo</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html">24 Ottobre 2022</a>
						</span>
					</li>
										<li class="post-comment-link meta-wrapper">
						<span class="meta-icon">
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html#respond">Nessun commento<span class="screen-reader-text"> su UniCredit, CDP e SACE: 35 milioni a Unox per l’innovazione sostenibile</span></a>						</span>
					</li>
					
			</ul><!-- .post-meta -->

		</div><!-- .post-meta-wrapper -->

		
	</div><!-- .entry-header-inner -->

</header><!-- .entry-header -->

	<div class="post-inner thin ">

		<div class="entry-content">

			
<p><em>Da UniCredit nuova finanza per 20 milioni con garanzia SACE legata al raggiungimento di obiettivi ESG: utilizzo di energia al 100% rinnovabile e sicurezza sul lavoro</em></p>



<p><em>Da CDP 15 milioni destinati allo sviluppo di progetti su innovazione digitale ed efficienza tecnologica</em></p>



<span id="more-25883"></span>



<p><em>Padova, 24 ottobre 2022</em> &#8211; Sostenere i piani per l’innovazione, la sicurezza sul lavoro e lo sviluppo sostenibile di <strong>Unox,</strong> <strong>il primo produttore di forni professionali al mondo</strong>. Questo è l’obiettivo dell’intervento finanziario da <strong>35 milioni complessivi</strong> realizzato da <strong>UniCredit</strong> e <strong>Cassa Depositi e Prestiti</strong> con la garanzia <strong>SACE</strong> a favore dell’azienda padovana.</p>



<p>In particolare, <strong>CDP</strong> ha messo a disposizione un <strong>finanziamento da 15 milioni</strong> con l’obiettivo di sostenere gli <strong>investimenti sul fronte dell’innovazione</strong>, come l’ideazione di una nuova gamma di prodotti a elevata efficienza tecnologica o lo sviluppo di applicazioni digitali che consentano di gestire il prodotto installato dal cliente anche da remoto.</p>



<p><strong>UniCredit</strong> ha invece strutturato, con l’intervento di garanzia di <strong>Sace</strong>, <strong>un&#8217;operazione da 20 milioni</strong>, legata al raggiungimento di <strong>due obiettivi ESG</strong> che l&#8217;azienda si è impegnata a realizzare entro 3 anni (acquisto di <strong>energia elettrica al 100% proveniente da fonti rinnovabili</strong> e conseguimento della certificazione ISO45001 inerente alla <strong>sicurezza dei dipendenti sul luogo di lavoro</strong>).</p>



<p>Tali obiettivi si innestano nel piano industriale pluriennale di Unox che attribuisce piena centralità alla sostenibilità nelle sue diverse declinazioni, puntando a raggiungere il risultato di <strong>emissioni nette pari a zero entro il 2030</strong>.</p>



<p>Altre direttrici di sviluppo del piano industriale di UNOX sono:</p>



<ul><li>la realizzazione di <strong>Unox City</strong>, un polo industriale, logistico e di innovazione dedicato alla produzione dei prodotti UNOX, che ospiterà anche il nuovo Innovation Centre, oltre a prevedere aree relax e una mensa dedicate al benessere dei collaboratori, per un <strong>investimento complessivo di 68 milioni;</strong></li><li>l’espansione all’estero con la costruzione di un <strong>nuovo sito produttivo negli Stati Uniti</strong>, operativo a partire dal 2023, dove verrà installato un impianto fotovoltaico della potenza di 700 KW;</li><li><strong>l’apertura di numerosi Unox Experience Centre</strong> nel mondo al fine di aumentare la vicinanza con il cliente finale e la propria capacità di offrire servizi ed esperienze di eccellenza. Si tratta di show room dotati di cucina dimostrativa dove i Corporate Chef Unox potranno illustrare ai clienti le performance dei prodotti, realizzati tenendo in considerazione l’impatto green. Un esempio è quello inaugurato recentemente a Camberley,in Inghilterra, che presenta pannelli solari, punti di ricarica per auto e bici elettriche, pavimenti costruiti con materiali naturali, tetto verde per la zona di ricarica per biciclette elettriche, sistema di aerazione sofisticato e centralizzato per il risparmio di energia.</li></ul>



<p>Il gruppo Unox ha chiuso il 2021 con un fatturato consolidato di 182 milioni, per l’88% sui mercati esteri, dove è presente con 42 filiali a presidio di tutte le diverse aree geografiche. Il 40% dei 1.015 collaboratori del Gruppo vive e lavora all’estero al fine di garantire servizi pre e post-vendita in tutti i Paesi in cui Unox opera. Il fatturato 2022 dovrebbe raggiungere i 270 milioni di euro, in crescita del 50% sul 2021 e del 100% sul 2019: l’azienda ha infatti appena chiuso il terzo trimestre del 2022 con un fatturato pari a 191,4 milioni, in aumento del 63% rispetto allo stesso periodo dell’anno precedente e del 131% rispetto a quello pre-pandemico del 2019</p>



<p>“<em>Unox sta vivendo un periodo di forte crescita</em> – afferma <strong>Nicola Michelon CEO di Unox</strong> &#8211; <em>Nonostante il contesto macroeconomico incerto, riteniamo che investire nel futuro sia una scelta irrinunciabile, sempre con attenzione alla sostenibilità. Per questo abbiamo deciso di installare oltre 5 MW di produzione fotovoltaica nei prossimi 3 anni, secondo una strategia strutturale volta alla generazione di energia green che il Gruppo ha avviato da anni. Unox, però, non si accontenta di ridurre l’impatto ambientale delle proprie strutture, vogliamo abbattere le emissioni di tutti i nostri clienti nel mondo. La ricerca di soluzioni tecnologiche sempre più innovative, che garantiscano un efficientamento dei processi di cottura e un reale miglioramento del consumo energetico è per noi di Unox una missione costante. Questo è ciò che ci distingue e ci rende oggi l’azienda che produce il maggior numero di forni professionali certificati ENERGY STAR® al mondo</em>.”</p>



<p>Dichiara <strong>Luisella Altare, Regional Manager Nord Est di UniCredit</strong>: “<em>Innovazione e ricerca continue, adozione di modelli produttivi sostenibili e profilo internazionale sono le tre direttrici di sviluppo che hanno permesso ad Unox di raggiungere posizioni di vertice sui mercati. In tal senso l’intervento di supporto di UniCredit ha un alto valore simbolico per tutte le dinamiche realtà imprenditoriali del Nord Est che vogliono intraprendere percorsi di crescita similari e che troveranno nella nostra banca un partner pronto a sostenerle&#8221;.</em></p>



<p>“<em>Coerentemente con le linee guida del Piano Strategico 2022-2024, investire in ricerca, sviluppo e innovazione significa puntare sullo sviluppo sociale ed economico del nostro Paese” &#8211; </em>commenta <strong>Marco Roberto Pessione, Responsabile Relazioni Business Imprese Nord di CDP</strong><em> – “tale sostegno si rivela ancor più strategico nei casi in cui, come Unox, mettiamo a disposizione risorse a favore di eccellenze territoriali che si impegnano a crescere perseguendo una visione sistemica ispirata all’innovazione e alla sostenibilità”.</em></p>



<p>“<em>Da anni SACE è al fianco di Unox, grande realtà padovana conosciuta al livello mondiale, per i suoi piani di crescita e sviluppo in Italia e all’estero – </em>ha dichiarato <strong>Marco Martincich, Responsabile Mid corporate Nord Est di SACE</strong> – <em>Siamo lieti di poter contribuire, insieme anche a partner come UniCredit e CDP, alla realizzazione di nuovi investimenti produttivi destinati alla crescita dell’export e dell’eccellenza Made in Italy con un’attenzione particolare all’utilizzo delle energie rinnovabili ed al miglioramento dell’ambiente di lavoro”.</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html" data-a2a-title="UniCredit, CDP e SACE: 35 milioni a Unox per l’innovazione sostenibile"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
		</div><!-- .entry-content -->

	</div><!-- .post-inner -->

	<div class="section-inner">
		
		<div class="post-meta-wrapper post-meta-single post-meta-single-bottom">

			<ul class="post-meta">

									<li class="post-tags meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Tag</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://www.italia-news.it/tag/cassa-depositi-e-prestiti-cdp" rel="tag">Cassa Depositi e Prestiti CDP</a>, <a href="https://www.italia-news.it/tag/unicredit" rel="tag">Unicredit</a>						</span>
					</li>
					
			</ul><!-- .post-meta -->

		</div><!-- .post-meta-wrapper -->

		<div class="author-bio">
	<div class="author-title-wrapper">
		<div class="author-avatar vcard">
			<img data-del="avatar" src='https://www.italia-news.it/wp-content/uploads/2020/03/logo-italia-news-icon-300x300.jpg' class='avatar pp-user-avatar avatar-160 photo ' height='160' width='160'/>		</div>
		<h2 class="author-title heading-size-4">
			Di Redazione		</h2>
	</div><!-- .author-name -->
	<div class="author-description">
		<p>Se anche tu vuoi avere voce su Italia News invia i tuoi comunicati a <a href="mailto:notizie@italia-news.it">notizie@italia-news.it</a></p>
		<a class="author-link" href="https://www.italia-news.it/author/dopstart" rel="author">
			Visualizza archivio <span aria-hidden="true">&rarr;</span>		</a>
	</div><!-- .author-description -->
</div><!-- .author-bio -->

	</div><!-- .section-inner -->

	
	<nav class="pagination-single section-inner" aria-label="Articolo">

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

		<div class="pagination-single-inner">

			
				<a class="previous-post" href="https://www.italia-news.it/novita-in-libreria-roberta-zanzonico-la-bellezza-rimasta-dal-4-novembre-in-libreria-e-negli-store-digitali-25877.html">
					<span class="arrow" aria-hidden="true">&larr;</span>
					<span class="title"><span class="title-inner">Novità in libreria: ROBERTA ZANZONICO “LA BELLEZZA RIMASTA” DAL 4 NOVEMBRE IN LIBRERIA E NEGLI STORE DIGITALI</span></span>
				</a>

				
				<a class="next-post" href="https://www.italia-news.it/pimco-picco-della-paura-25885.html">
					<span class="arrow" aria-hidden="true">&rarr;</span>
						<span class="title"><span class="title-inner">PIMCO: Picco della paura?</span></span>
				</a>
				
		</div><!-- .pagination-single-inner -->

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

	</nav><!-- .pagination-single -->

	
		<div class="comments-wrapper section-inner">

				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="section-inner thin max-percentage" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_invisible"><div id="gglcptch_recaptcha_1419800249" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div><iframe data-placeholder-image="https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/images/placeholders/google-recaptcha-minimal.jpg" data-category="marketing" data-service="google-recaptcha" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://www.google.com/recaptcha/api/fallback?k=6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB"  src="about:blank"  frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='25883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		</div><!-- .comments-wrapper -->

		
</article><!-- .post -->

</main><!-- #site-content -->


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

							<div class="footer-top has-footer-menu">
					
						<nav aria-label="Footer" class="footer-menu-wrapper">

							<ul class="footer-menu reset-list-style">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href="https://www.italia-news.it/invia-una-notizia">Invia notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href="https://www.italia-news.it/cookie-policy-eu">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>
							</ul>

						</nav><!-- .site-nav -->

														</div><!-- .footer-top -->

			
			
				<aside class="footer-widgets-outer-wrapper">

					<div class="footer-widgets-wrapper">

						
							<div class="footer-widgets column-one grid-item">
								
		<div class="widget widget_recent_entries"><div class="widget-content">
		<h2 class="widget-title subheading heading-size-3">Ultimi post</h2><nav aria-label="Ultimi post">
		<ul>
											<li>
					<a href="https://www.italia-news.it/covid-19-dopo-due-anni-cosa-ce-di-nuovo-25892.html">COVID-19: DOPO DUE ANNI, COSA C’È DI NUOVO?</a>
											<span class="post-date">24 Ottobre 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/solidarieta-e-benessere-a-padula-con-la-giornata-della-bellezza-e-della-natura-25887.html">SOLIDARIETA’ E BENESSERE: A PADULA CON “LA GIORNATA DELLA BELLEZZA E DELLA NATURA”</a>
											<span class="post-date">24 Ottobre 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/pimco-picco-della-paura-25885.html">PIMCO: Picco della paura?</a>
											<span class="post-date">24 Ottobre 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/unicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html" aria-current="page">UniCredit, CDP e SACE: 35 milioni a Unox per l’innovazione sostenibile</a>
											<span class="post-date">24 Ottobre 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/novita-in-libreria-roberta-zanzonico-la-bellezza-rimasta-dal-4-novembre-in-libreria-e-negli-store-digitali-25877.html">Novità in libreria: ROBERTA ZANZONICO “LA BELLEZZA RIMASTA” DAL 4 NOVEMBRE IN LIBRERIA E NEGLI STORE DIGITALI</a>
											<span class="post-date">24 Ottobre 2022</span>
									</li>
					</ul>

		</nav></div></div><div class="widget widget_nav_menu"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Categorie</h2><nav class="menu-menu-principale-container" aria-label="Categorie"><ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italia-news.it/category/italia">Italia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.italia-news.it/category/politica">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.italia-news.it/category/esteri">Esteri</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.italia-news.it/category/economia">Economia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.italia-news.it/category/salute">Salute</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.italia-news.it/category/sport">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.italia-news.it/category/gossip">Gossip</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://www.italia-news.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-13443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13443"><a href="https://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.italia-news.it/category/rubriche/lotterie">Giochi e Lotterie</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2679"><a href="https://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
</ul></nav></div></div><div class="widget widget_block"><div class="widget-content"><div class="wp-widget-group__inner-blocks"><form role="search" method="get" action="https://www.italia-news.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-2" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-2" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Cerca</button></div></form>
<hr class="wp-block-separator has-alpha-channel-opacity"/>

<p>© 2022 Italia News - News blog - Tutti i diritti riservati </p>

<p><a rel="noreferrer noopener" href="https://www.dopstart.com" target="_blank">Consulenza SEO</a>: Dopstart</p>

<p><a href="https://www.aruba.it/" data-type="URL" data-id="https://www.aruba.it/">Hosting</a>: Aruba</p>

<p>Sito web CMS: <a href="https://wordpress.org/" data-type="URL" data-id="https://wordpress.org/">Wordpress</a></p>

<p></p>

<p></p>
</div></div></div><div class="widget widget_block widget_text"><div class="widget-content">
<p></p>
</div></div>							</div>

						
						
					</div><!-- .footer-widgets-wrapper -->

				</aside><!-- .footer-widgets-outer-wrapper -->

			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->


			<footer id="site-footer" class="header-footer-group">

				<div class="section-inner">

					<div class="footer-credits">

						<p class="footer-copyright">&copy;
							2022							<a href="https://www.italia-news.it/">Italia News Ultime notizie</a>
						</p><!-- .footer-copyright -->

						<p class="privacy-policy"><a class="privacy-policy-link" href="https://www.italia-news.it/privacy-policy">Privacy policy</a></p>
						<p class="powered-by-wordpress">
							<a href="https://it.wordpress.org/">
								Powered by WordPress							</a>
						</p><!-- .powered-by-wordpress -->

					</div><!-- .footer-credits -->

					<a class="to-the-top" href="#site-header">
						<span class="to-the-top-long">
							All'inizio <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-long -->
						<span class="to-the-top-short">
							Su <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-short -->
					</a><!-- .to-the-top -->

				</div><!-- .section-inner -->

			</footer><!-- #site-footer -->

		<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile%20-%20Italia%20News%20Ultime%20notizie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile%20-%20Italia%20News%20Ultime%20notizie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile%20-%20Italia%20News%20Ultime%20notizie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2Funicredit-cdp-e-sace-35-milioni-a-unox-per-linnovazione-sostenibile-25883.html&amp;linkname=UniCredit%2C%20CDP%20e%20SACE%3A%2035%20milioni%20a%20Unox%20per%20l%E2%80%99innovazione%20sostenibile%20-%20Italia%20News%20Ultime%20notizie" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
	  <div class='exitpopup-modal-window' style='width:500px !important; height:300px !important;'>
          
        <div class='modal-title' style='background-color:#0142fe !important;'>
          <h3>TI PIACE ITALIA NEWS?</h3>
        </div>
        <div class='modal-body'>
			<style>
				.discount-box  {
					font-size: 2em;
					font-weight: bold;
					display: inline;
					background: #133157;
					color: #fff;
					padding: 20px;
					padding-left: 5px;
					padding-right: 5px;;
					box-shadow: 10px 0 0 #666666, -10px 0 0 #666666;
					align: center;
				}
				</style>
				<center>
				<h4>Seguici su Facebook</h4>
				 <div id="fb-root"></div>
<script type="text/plain" data-service="facebook" data-category="marketing" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v6.0&appId=1023850537691091&autoLogAppEvents=1"></script> 
<div class="fb-like" data-href="https://www.facebook.com/italianews.it" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div>
				</center>        </div>
        <div class='exitpopup-modal-footer'>
          <p>Grazie!</p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
	  jQuery(document).ready(function($) {
      var exit_popup_value = Cookies.get('viewedExitPopupWP'); // v3.0
      if(!exit_popup_value){ // v3.0
	  var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: 10,
        callback: function() { console.log('exitpopup fired!'); }
      });

      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      } // v3.0
      });
	</script>
<!-- End Exit Popup -->
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Usiamo cookie funzionali e di terze parti per ottimizzare la tua esperienza sul nostro sito</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Cookie funzionali</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Cookie funzionali</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetto tutti</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza preference</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza preference</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><link rel='stylesheet' id='gglcptch-css'  href='https://www.italia-news.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.68' media='all' />
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fe3a1206b6","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.0' id='ppress-frontend-script-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"1","banner_version":"41","version":"6.3.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.italia-news.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"21","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i Cookie ed abilitare questo contenuto","css_file":"https:\/\/www.italia-news.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=41","page_links":{"eu":{"cookie-statement":{"title":"Cookie policy ","url":"https:\/\/www.italia-news.it\/cookie-policy-eu"},"privacy-statement":{"title":"Privacy policy","url":"https:\/\/www.italia-news.it\/privacy-policy"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.4' id='cmplz-cookiebanner-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js?ver=6.3.4' id='cmplz-migrate-js'></script>
<script type="text/plain" data-service="google-recaptcha" data-category="marketing" data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.68' id='gglcptch_api-js'></script>
<script id='gglcptch_script-js-extra'>
var gglcptch = {"options":{"version":"invisible","sitekey":"6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
</script>
<script src='https://www.italia-news.it/wp-content/plugins/google-captcha/js/script.js?ver=1.68' id='gglcptch_script-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
					<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>
	</body>
</html>
