<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.italia-news.it/terremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Terremoto M2.3 nelle Marche a Monte Cavallo (Macerata) oggi 10 novembre alle 12:49 - Italia News Ultime notizie" /><meta property="og:description" content="Una lieve scossa di terremoto di magnitudo 2.3 della scala Richter ha interessato la zona di Monte Cavallo in provincia di Macerata nelle Marche. L&#8217;evento sismico è stato registrato dai sismografi dell&#8217;Istituto Nazionale di Geofisica e Vulcanologia oggi pomeriggio giovedì 10-11-2022 ore 12:49:27 ora italiana. Secondo quanto si apprende dal sito dell&#8217;INGV la scossa di [&hellip;]" /><meta property="og:url" content="https://www.italia-news.it/terremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html" /><meta property="og:site_name" content="Italia News Ultime notizie" /><meta property="article:publisher" content="https://www.facebook.com/italianews.it/" /><meta property="article:author" content="https://www.facebook.com/italianews.it" /><meta property="article:published_time" content="2022-11-10T12:18:22+00:00" /><meta property="article:modified_time" content="2022-11-10T12:18:26+00:00" /><meta property="og:image" content="https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="365" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Redazione" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italia_news_it" /><meta name="twitter:site" content="@italia_news_it" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /><link rel="amphtml" href="https://www.italia-news.it/terremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link media="all" href="https://www.italia-news.it/wp-content/cache/autoptimize/css/autoptimize_4cec15521461a5b72c20a4cba7060518.css" rel="stylesheet" /><title>Terremoto M2.3 nelle Marche a Monte Cavallo (Macerata) oggi 10 novembre alle 12:49 - Italia News Ultime notizie</title><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="https://www.italia-news.it/feed" /><link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="https://www.italia-news.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Terremoto M2.3 nelle Marche a Monte Cavallo  (Macerata) oggi 10 novembre alle  12:49 Feed dei commenti" href="https://www.italia-news.it/terremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html/feed" /> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d6eb82c324cab2f36e345863fad95090"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style id='core-block-supports-inline-css'>.wp-block-navigation.wp-container-2{gap:0;justify-content:flex-end}.wp-block-group.wp-container-10{gap:.5ch;flex-direction:column;align-items:flex-start}.wp-block-columns.wp-container-12{flex-wrap:nowrap;gap:var(--wp--preset--spacing--30)}.wp-block-group.wp-container-3,.wp-block-comments-pagination.wp-container-14,.wp-block-group.wp-container-17{justify-content:space-between}.wp-block-group.wp-container-7,.wp-block-group.wp-container-8{gap:.5ch}.wp-block-column.wp-container-9>*,.wp-block-column.wp-container-11>*{margin-block-start:0;margin-block-end:0}.wp-block-column.wp-container-9.wp-block-column.wp-container-9>*+*,.wp-block-column.wp-container-11.wp-block-column.wp-container-11>*+*{margin-block-start:0px;margin-block-end:0}.wp-block-navigation.wp-container-20,.wp-block-social-links.wp-container-21{justify-content:center}</style> <script type="text/plain" data-service="addtoany" data-category="marketing" id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};</script> <script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script src='https://www.italia-news.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type="text/plain" data-service="addtoany" data-category="marketing" async src='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>  <script type="text/plain" data-service="google-analytics" data-category="statistics" src='https://www.googletagmanager.com/gtag/js?id=UA-89288-34' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["www.italia-news.it"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-89288-34",{"anonymize_ip":true});gtag("config","G-SWTWBKC1YJ");</script> <link rel="https://api.w.org/" href="https://www.italia-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italia-news.it/wp-json/wp/v2/posts/28632" /><link rel="alternate" type="application/json+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.87.0" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script type="application/ld+json" class="saswp-schema-markup-output">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</script>  <script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5543581099642661" crossorigin="anonymous"></script> <link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-270x270.jpg" /></head><body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-28632 single-format-standard wp-custom-logo wp-embed-responsive"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wp-site-blocks"><header class="wp-block-template-part"><div class="has-global-padding is-layout-constrained wp-block-group"><div class="is-content-justification-space-between is-layout-flex wp-container-3 wp-block-group alignwide" style="padding-bottom:var(--wp--preset--spacing--40)"><div class="wp-block-site-logo"><a href="https://www.italia-news.it/" class="custom-logo-link" rel="home"><noscript><img width="308" height="67" src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="custom-logo" alt="logo Italia News" decoding="async" /></noscript><img width="308" height="67" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20308%2067%22%3E%3C/svg%3E' data-src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="lazyload custom-logo" alt="logo Italia News" decoding="async" /></a></div><nav class="is-content-justification-right is-layout-flex wp-container-2 has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size is-responsive items-justified-right wp-block-navigation has-medium-font-size" aria-label="topmenu"><button aria-haspopup="true" aria-label="Apri menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-1"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M5 5v1.5h14V5H5zm0 7.8h14v-1.5H5v1.5zM5 19h14v-1.5H5V19z" /></svg></button><div class="wp-block-navigation__responsive-container  has-background has-base-background-color" style="" id="modal-1"><div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close><div class="wp-block-navigation__responsive-dialog" aria-label="Menu"> <button aria-label="Chiudi menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button><div class="wp-block-navigation__responsive-container-content" id="modal-1-content"><ul class="wp-block-navigation__container"><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/invia-una-notizia"><span class="wp-block-navigation-item__label">Invia notizie</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/staff-e-contatti"><span class="wp-block-navigation-item__label">Contatti</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/privacy-policy"><span class="wp-block-navigation-item__label">Privacy</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/cookie-policy-eu"><span class="wp-block-navigation-item__label">Cookie</span></a></li><li class="has-text-color has-contrast-color has-background has-base-background-color has-medium-font-size wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/credits"><span class="wp-block-navigation-item__label">Credits</span></a></li></ul></div></div></div></div></nav></div></div></header><main class="is-layout-flow wp-block-group" style="margin-top:var(--wp--preset--spacing--50)"><div class="has-global-padding is-layout-constrained wp-block-group"><h1 style="margin-bottom:var(--wp--preset--spacing--30);margin-top:var(--wp--preset--spacing--30);margin-right:var(--wp--preset--spacing--30);margin-left:var(--wp--preset--spacing--30); font-size:clamp(2.25rem, 2.25rem + ((1vw - 0.48rem) * 4.327), 4.5rem);font-style:normal;font-weight:400;text-transform:capitalize;" class="wp-block-post-title">Terremoto M2.3 nelle Marche a Monte Cavallo  (Macerata) oggi 10 novembre alle  12:49</h1><figure style="margin-bottom:var(--wp--preset--spacing--50);margin-top:100px;" class="alignwide wp-block-post-featured-image"><noscript><img width="650" height="365" src="https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1.jpg 650w, https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1-300x168.jpg 300w, https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1-640x359.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></noscript><img width="650" height="365" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20650%20365%22%3E%3C/svg%3E' data-src="https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1.jpg 650w, https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1-300x168.jpg 300w, https://www.italia-news.it/wp-content/uploads/2014/07/cropped-terremoto1-640x359.jpg 640w" data-sizes="(max-width: 650px) 100vw, 650px" /></figure></div><div class="has-global-padding is-layout-constrained entry-content wp-block-post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.italia-news.it/terremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html" data-a2a-title="Terremoto M2.3 nelle Marche a Monte Cavallo  (Macerata) oggi 10 novembre alle  12:49"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condividi</a></div></div><p>Una lieve scossa di terremoto di magnitudo <strong>2.3</strong> della scala Richter ha interessato la zona di <strong><strong><strong><strong>Monte Cavallo</strong></strong></strong></strong> in provincia di <strong>Macerata </strong>nelle <strong>Marche</strong>.</p><p>L&#8217;evento sismico è stato registrato dai sismografi dell&#8217;Istituto Nazionale di Geofisica e Vulcanologia <strong>oggi pomeriggio giovedì 10-11-2022 ore 12:49:27</strong> ora italiana.</p> <span id="more-28632"></span><p>Secondo quanto si apprende dal sito dell&#8217;<a href="http://terremoti.ingv.it/" target="_blank" rel="noreferrer noopener">INGV</a> la scossa di terremoto ha avuto una profondità (ipocentro) di <strong>13</strong> chilometri.</p><p>L&#8217;epicentro del terremoto è stato individuato alle coordinate <strong>43.0070</strong>, <strong>13.0210 a 2 km a NOrd Est di Monte Cavallo (MC)</strong> a meno di dieci km da Pieve Torina, Fiordimonte, Pievebovigliana, Muccia, Serravalle di Chienti e Visso.</p><figure class="wp-block-image size-full"><a href="https://www.italia-news.it/wp-content/uploads/2022/11/image-54.png"><noscript><img decoding="async" width="689" height="423" src="https://www.italia-news.it/wp-content/uploads/2022/11/image-54.png" alt="" class="wp-image-28633" srcset="https://www.italia-news.it/wp-content/uploads/2022/11/image-54.png 689w, https://www.italia-news.it/wp-content/uploads/2022/11/image-54-300x184.png 300w" sizes="(max-width: 689px) 100vw, 689px" /></noscript><img decoding="async" width="689" height="423" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20689%20423%22%3E%3C/svg%3E' data-src="https://www.italia-news.it/wp-content/uploads/2022/11/image-54.png" alt="" class="lazyload wp-image-28633" data-srcset="https://www.italia-news.it/wp-content/uploads/2022/11/image-54.png 689w, https://www.italia-news.it/wp-content/uploads/2022/11/image-54-300x184.png 300w" data-sizes="(max-width: 689px) 100vw, 689px" /></a></figure><p>Non sono segnalati danni a persone e cose.</p><p><strong>Se avete avvertito la scossa lasciate, se volete, la vostra testimonianza con un commento nel form sotto.</strong></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.italia-news.it/terremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html" data-a2a-title="Terremoto M2.3 nelle Marche a Monte Cavallo  (Macerata) oggi 10 novembre alle  12:49"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%20%28Macerata%29%20oggi%2010%20novembre%20alle%20%2012%3A49" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condividi</a></div></div></div><div class="wp-block-template-part"><div style="height:0" aria-hidden="true" class="wp-block-spacer"></div><div class="has-global-padding is-layout-constrained wp-block-group" style="margin-top:var(--wp--preset--spacing--70)"><hr class="wp-block-separator alignwide has-css-opacity is-style-wide"/><div class="is-layout-flex wp-container-12 wp-block-columns alignwide has-small-font-size" style="margin-top:var(--wp--preset--spacing--30)"><div class="is-layout-flow wp-container-9 wp-block-column"><div class="is-layout-flex wp-container-7 wp-block-group"><p> Pubblicato</p><div class="wp-block-post-date"><time datetime="2022-11-10T13:18:22+01:00">10 Novembre 2022</time></div><p> in</p><div class="taxonomy-category wp-block-post-terms"><a href="https://www.italia-news.it/category/rubriche/terremoti" rel="tag">Terremoti</a></div></div><div class="is-layout-flex wp-container-8 wp-block-group"><p> da</p><div class="wp-block-post-author"><div class="wp-block-post-author__content"><p class="wp-block-post-author__name">Redazione</p></div></div></div></div><div class="is-layout-flow wp-container-11 wp-block-column"><div class="is-vertical is-layout-flex wp-container-10 wp-block-group"><p> Tag:</p><div class="taxonomy-post_tag wp-block-post-terms"><a href="https://www.italia-news.it/tag/macerata" rel="tag">macerata</a><span class="wp-block-post-terms__separator">, </span><a href="https://www.italia-news.it/tag/marche" rel="tag">Marche</a></div></div></div></div></div></div><section class="wp-block-template-part"><div class="has-global-padding is-layout-constrained wp-block-group" style="padding-top:var(--wp--preset--spacing--40);padding-right:var(--wp--preset--spacing--40);padding-bottom:var(--wp--preset--spacing--40);padding-left:var(--wp--preset--spacing--40)"><div class="wp-block-comments"><h2>Commenti</h2><div id="respond" class="comment-respond wp-block-post-comments-form"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p><div class="gglcptch gglcptch_invisible"><div id="gglcptch_recaptcha_1127982476" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><div><iframe data-placeholder-image="https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/images/placeholders/google-recaptcha-minimal.jpg" data-category="marketing" data-service="google-recaptcha" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://www.google.com/recaptcha/api/fallback?k=6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB"  src="about:blank"  frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit wp-block-button"><input name="submit" type="submit" id="submit" class="wp-block-button__link wp-element-button" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='28632' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div data-service="google-recaptcha" data-category="marketing" data-placeholder-image="https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/images/placeholders/google-recaptcha-minimal.jpg" class="cmplz-placeholder-element g-recaptcha" data-sitekey="6LffBrkbAAAAABdnb0nwregOxnY1ct5BePwIVK9C" data-theme="standard"></div><script data-service="google-recaptcha" data-category="marketing" type="text/plain"src="https://www.google.com/recaptcha/api.js?hl=it"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
 value="Submit Comment"/> </noscript></form></div></div></div></section></main><footer class="wp-block-template-part"><div class="has-global-padding is-layout-constrained wp-block-group"><div class="is-content-justification-space-between is-layout-flex wp-container-17 wp-block-group alignwide" style="padding-top:var(--wp--preset--spacing--40)"><p class="wp-block-site-title"><a href="https://www.italia-news.it" target="_self" rel="home">Italia News Ultime notizie</a></p><p class="has-text-align-right"> Proudly powered by <a href="https://wordpress.org" target="_blank" rel="noreferrer noopener">WordPress</a></p><p class="has-text-align-right">Hosted by <a rel="nofollow" href="https://wordpress.org">Aruba</a></p><p class="has-text-align-right"><a href="https://www.dopstart.com" target="_blank" rel="noreferrer noopener"> Consulenza SEO</a> by Dopstart</p></div></div><nav class="is-content-justification-center is-layout-flex wp-container-20 is-responsive items-justified-center wp-block-navigation" aria-label="menu principale"><button aria-haspopup="true" aria-label="Apri menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-19"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button><div class="wp-block-navigation__responsive-container  " style="" id="modal-19"><div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close><div class="wp-block-navigation__responsive-dialog" aria-label="Menu"> <button aria-label="Chiudi menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button><div class="wp-block-navigation__responsive-container-content" id="modal-19-content"><ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/italia"><span class="wp-block-navigation-item__label">Italia</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/politica"><span class="wp-block-navigation-item__label">Politica</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/esteri"><span class="wp-block-navigation-item__label">Esteri</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/economia"><span class="wp-block-navigation-item__label">Economia</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/salute"><span class="wp-block-navigation-item__label">Salute</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/sport"><span class="wp-block-navigation-item__label">Sport</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/spettacolo"><span class="wp-block-navigation-item__label">Spettacolo</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/gossip"><span class="wp-block-navigation-item__label">Gossip</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/tecnoscienze"><span class="wp-block-navigation-item__label">Tecnoscienze</span></a></li><li class=" wp-block-navigation-item has-child open-on-hover-click wp-block-navigation-submenu"><a class="wp-block-navigation-item__content" href="https://www.italia-news.it/category/rubriche">Rubriche</a><button aria-label="Sottomenu di Rubriche" class="wp-block-navigation__submenu-icon wp-block-navigation-submenu__toggle" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></button><ul class="wp-block-navigation__submenu-container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/societa"><span class="wp-block-navigation-item__label">Società</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/terremoti"><span class="wp-block-navigation-item__label">Terremoti</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/lotterie"><span class="wp-block-navigation-item__label">Giochi e Lotterie</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.italia-news.it/category/rubriche/dai-lettori"><span class="wp-block-navigation-item__label">Dai lettori</span></a></li></ul></li></ul></div></div></div></div></nav><ul class="is-horizontal is-content-justification-center is-layout-flex wp-container-21 wp-block-social-links is-style-default"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/italianews.it" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/italia_news_it" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li><li class="wp-social-link wp-social-link-mail wp-block-social-link"><a href="mailto:notizie@italia-news.it" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Mail</span></a></li></ul><p class="has-text-align-center has-text-color" style="color:#5a5a5b">Italia-News.it &#8211; News Blog di Donato Paolino &#8211; Tutti i diritti riservati</p></footer></div> <script>(function(){var skipLinkTarget=document.querySelector('main'),sibling,skipLinkTargetID,skipLink;if(!skipLinkTarget){return;}
sibling=document.querySelector('.wp-site-blocks');if(!sibling){return;}
skipLinkTargetID=skipLinkTarget.id;if(!skipLinkTargetID){skipLinkTargetID='wp--skip-link--target';skipLinkTarget.id=skipLinkTargetID;}
skipLink=document.createElement('a');skipLink.classList.add('skip-link','screen-reader-text');skipLink.href='#'+skipLinkTargetID;skipLink.innerHTML='Vai al contenuto';sibling.parentElement.insertBefore(skipLink,sibling);}());</script> <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%28Macerata%29%20oggi%2010%20novembre%20alle%2012%3A49%20-%20Italia%20News%20Ultime%20notizie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%28Macerata%29%20oggi%2010%20novembre%20alle%2012%3A49%20-%20Italia%20News%20Ultime%20notizie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%28Macerata%29%20oggi%2010%20novembre%20alle%2012%3A49%20-%20Italia%20News%20Ultime%20notizie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-m2-3-nelle-marche-a-monte-cavallo-macerata-oggi-10-novembre-alle-1249-28632.html&amp;linkname=Terremoto%20M2.3%20nelle%20Marche%20a%20Monte%20Cavallo%20%28Macerata%29%20oggi%2010%20novembre%20alle%2012%3A49%20-%20Italia%20News%20Ultime%20notizie" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condividi</a></div><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div><div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Usiamo tecnologie come i cookie per memorizzare e/o accedere ad informazioni sul dispositivo. Lo facciamo per migliorare l'esperienza di navigazione e mostrare annunci personalizzati. Fornire il consenso a queste tecnologie ci consente di elaborare dati quali il comportamento durante la navigazione o ID univoche su questo sito. Non fornire o ritirare il consenso potrebbe influire negativamente su alcune funzionalità e funzioni.</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Cookie funzionali</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Cookie funzionali</span></label> </span> Sempre attivo </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferenze</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferenze</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistiche</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiche</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span> <span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accetto tutti</button> <button class="cmplz-btn cmplz-deny">Nega</button> <button class="cmplz-btn cmplz-view-preferences">Visualizza preference</button> <button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza preference</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button></div><noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.italia-news.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.3'></script> <script type="text/javascript">var sub=document.getElementById('submit');document.getElementById('recaptcha-submit-btn-area').appendChild(sub);document.getElementById('submit').tabIndex=6;if(typeof _recaptcha_wordpress_savedcomment!='undefined'){document.getElementById('comment').value=_recaptcha_wordpress_savedcomment;}</script> <script id='cmplz-cookiebanner-js-extra'>var complianz={"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"1","banner_version":"50","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.italia-news.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"23","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i Cookie ed abilitare questo contenuto","css_file":"https:\/\/www.italia-news.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=50","page_links":{"eu":{"cookie-statement":{"title":"Cookie policy","url":"https:\/\/www.italia-news.it\/cookie-policy-eu"},"privacy-statement":{"title":"Privacy policy","url":"https:\/\/www.italia-news.it\/privacy-policy"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};</script> <script id='cooked-functions-js-js-extra'>var cooked_js_vars={"ajax_url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","timer_sound":"https:\/\/www.italia-news.it\/wp-content\/plugins\/cooked\/assets\/audio\/ding.mp3","i18n_timer":"Timer"};</script> <script type="text/plain" data-service="google-recaptcha" data-category="marketing" data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.68' id='gglcptch_api-js'></script> <script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"invisible","sitekey":"6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};</script> <script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><script defer src="https://www.italia-news.it/wp-content/cache/autoptimize/js/autoptimize_37fc4b29ddf9c948300df13a81c6d845.js"></script></body></html>