<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.italia-news.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Terremoto 3.1 in Abruzzo a Capitignano (L&#039;Aquila) oggi 12 Ottobre 19 - Italia News Ultime notizie</title>
<link rel="canonical" href="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto 3.1 in Abruzzo a Capitignano (L&#039;Aquila) oggi 12 Ottobre 19 - Italia News Ultime notizie" />
<meta property="og:description" content="Una scossa di terremoto di magnitudo 3.1 della scala Richter è stata registrata in Abruzzo a Capitignano oggi pomeriggio alle 14:29. Lo rende noto l&#8217;Istituto Nazionale di Geofisica e Vulcanologia (INGV) attraverso il proprio sito web istituzionale e localizzato dai sismografi della Sala Sismica INGV di Roma (qui il link). Da quanto si apprende, la &hellip;" />
<meta property="og:url" content="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" />
<meta property="og:site_name" content="Italia News Ultime notizie" />
<meta property="article:section" content="Terremoti" />
<meta property="article:published_time" content="2019-10-12T16:04:40+00:00" />
<meta property="article:modified_time" content="2019-10-12T17:42:34+00:00" />
<meta property="og:updated_time" content="2019-10-12T17:42:34+00:00" />
<meta property="og:image" content="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" />
<meta property="og:image:secure_url" content="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="447" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.italia-news.it/#website","url":"https://www.italia-news.it/","name":"Italia News Ultime notizie","potentialAction":{"@type":"SearchAction","target":"https://www.italia-news.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html#primaryimage","url":"https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg","width":650,"height":447,"caption":"terremoto"},{"@type":"WebPage","@id":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html#webpage","url":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html","inLanguage":"it-IT","name":"Terremoto 3.1 in Abruzzo a Capitignano (L&#039;Aquila) oggi 12 Ottobre 19 - Italia News Ultime notizie","isPartOf":{"@id":"https://www.italia-news.it/#website"},"primaryImageOfPage":{"@id":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html#primaryimage"},"datePublished":"2019-10-12T16:04:40+00:00","dateModified":"2019-10-12T17:42:34+00:00","author":{"@id":"https://www.italia-news.it/#/schema/person/d23418bd4718b07276c37a96a8fedc1f"},"breadcrumb":{"@id":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.italia-news.it/","url":"https://www.italia-news.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html","url":"https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html","name":"Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19"}}]},{"@type":["Person"],"@id":"https://www.italia-news.it/#/schema/person/d23418bd4718b07276c37a96a8fedc1f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.italia-news.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8496ca7efdb27ad81245ac608f21a259?s=96&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="https://www.italia-news.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="https://www.italia-news.it/comments/feed" />
<link rel="alternate" type="text/calendar" title="Italia News Ultime notizie &raquo; iCal Feed" href="https://www.italia-news.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19 Feed dei commenti" href="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-reset-style-css'  href='https://www.italia-news.it/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://www.italia-news.it/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://www.italia-news.it/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italia-news.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.italia-news.it/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://www.italia-news.it/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.italia-news.it/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.italia-news.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.italia-news.it/wp-content/plugins/exit-popup/css/exit-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.italia-news.it/wp-content/plugins/newsletter/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.italia-news.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.italia-news.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1570906682'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","ajax_nonce":"f32cc6e1c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.4.4'></script>
<link rel='https://api.w.org/' href='https://www.italia-news.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.italia-news.it/?p=17513' />
<link rel="alternate" type="application/json+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.italia-news.it"><link rel="https://theeventscalendar.com/" href="https://www.italia-news.it/wp-json/tribe/events/v1/" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.italia-news.it\/wp-admin\/","wpRestNonce":"8f8e88313c","wpRestUrl":"https:\/\/www.italia-news.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.italia-news.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.italia-news.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push( ['_setAccount', 'UA-89288-34'],['_trackPageview'] );

 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

 window.onload = function() {
  if(_gaq.I==undefined){
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'ga.js', ,true]);
   ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
   s = document.getElementsByTagName('script')[0];
   gaScript = s.parentNode.insertBefore(ga, s);
  } else {
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'dc.js', ,true]);
  }
 };
</script> 
<link rel="amphtml" href="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html/amp" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: #0068e0;
    }

    
    .td-header-main-menu {
        background-color: #0068e0;
    }

    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:22px;
	text-transform:none;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.italia-news.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.italia-news.it/category/rubriche",
                                "name": "Rubriche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.italia-news.it/category/rubriche/terremoti",
                                "name": "Terremoti"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html",
                                "name": "Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-17513 single-format-standard cookies-not-set tribe-no-js wc-shortcodes-font-awesome-enabled terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-13"><a href="https://www.italia-news.it/category/italia">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13365"><a href="https://www.italia-news.it/tag/abruzzo">Abruzzo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13366"><a href="https://www.italia-news.it/tag/chieti">Chieti<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13368"><a href="https://www.italia-news.it/tag/san-giovanni-teatino">San Giovanni Teatino</a></li>
			<li id="menu-item-13369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13369"><a href="https://www.italia-news.it/tag/vasto">Vasto</a></li>
		</ul>
</li>
		<li id="menu-item-13367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13367"><a href="https://www.italia-news.it/tag/pescara">Pescara</a></li>
	</ul>
</li>
	<li id="menu-item-13348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13348"><a href="https://www.italia-news.it/tag/calabria">Calabria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13349"><a href="https://www.italia-news.it/tag/cosenza">Cosenza<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13350"><a href="https://www.italia-news.it/tag/amantea">Amantea</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13375"><a href="https://www.italia-news.it/tag/campania">Campania<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13376"><a href="https://www.italia-news.it/tag/napoli">Napoli<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-14961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14961"><a href="https://www.italia-news.it/tag/brusciano">Brusciano</a></li>
			<li id="menu-item-14948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14948"><a href="https://www.italia-news.it/tag/santanastasia">Sant&#8217;Anastasia</a></li>
		</ul>
</li>
		<li id="menu-item-13394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13394"><a href="https://www.italia-news.it/tag/salerno">Salerno<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13617"><a href="https://www.italia-news.it/tag/amalfi">Amalfi</a></li>
			<li id="menu-item-13509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13509"><a href="https://www.italia-news.it/tag/cava-de-tirreni">Cava de&#8217; Tirreni</a></li>
			<li id="menu-item-14245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14245"><a href="https://www.italia-news.it/tag/ravello">Ravello</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13389"><a href="https://www.italia-news.it/tag/lazio">Lazio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13390"><a href="https://www.italia-news.it/tag/roma">Roma</a></li>
		<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13486"><a href="https://www.italia-news.it/tag/frosinone">Frosinone<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13487"><a href="https://www.italia-news.it/tag/cassino">Cassino</a></li>
		</ul>
</li>
		<li id="menu-item-13461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13461"><a href="https://www.italia-news.it/tag/latina">Latina</a></li>
		<li id="menu-item-13542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13542"><a href="https://www.italia-news.it/tag/viterbo">Viterbo<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13595"><a href="https://www.italia-news.it/tag/tarquinia">Tarquinia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13433"><a href="https://www.italia-news.it/tag/marche">Marche<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13434"><a href="https://www.italia-news.it/tag/pesaro-urbino%20">Pesaro-Urbino<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13599"><a href="https://www.italia-news.it/tag/frontone">Frontone</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13466"><a href="https://www.italia-news.it/tag/liguria">Liguria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13467"><a href="https://www.italia-news.it/tag/genova">Genova</a></li>
	</ul>
</li>
	<li id="menu-item-13582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13582"><a href="https://www.italia-news.it/tag/piemonte">Piemonte<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13583"><a href="https://www.italia-news.it/tag/alessandria">Alessandria</a></li>
	</ul>
</li>
	<li id="menu-item-13518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13518"><a href="https://www.italia-news.it/tag/puglia">Puglia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13519"><a href="https://www.italia-news.it/tag/bari">Bari<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13520"><a href="https://www.italia-news.it/tag/molfetta">Molfetta</a></li>
		</ul>
</li>
		<li id="menu-item-15729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15729"><a href="https://www.italia-news.it/tag/lecce">Lecce<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-15730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15730"><a href="https://www.italia-news.it/tag/porto-cesareo">Porto Cesareo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13577"><a href="https://www.italia-news.it/tag/umbria">Umbria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13578"><a href="https://www.italia-news.it/tag/perugia">Perugia<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13579"><a href="https://www.italia-news.it/tag/spello">Spello</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.italia-news.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13399"><a href="https://www.italia-news.it/tag/fdi-an">Fratelli d&#8217;Italia &#8211; AN</a></li>
	<li id="menu-item-13396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13396"><a href="https://www.italia-news.it/tag/m5s">Movimento 5 Stelle</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14978"><a href="https://www.italia-news.it/tag/partito-comunista-italiano">Partito Comunista Italiano</a></li>
	<li id="menu-item-13395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13395"><a href="https://www.italia-news.it/tag/partito-democratico">Partito Democratico</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.italia-news.it/category/esteri">Esteri</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.italia-news.it/category/economia">Economia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.italia-news.it/category/salute">Salute<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13605"><a href="https://www.italia-news.it/tag/cardiologia">Cardiologia</a></li>
	<li id="menu-item-13532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13532"><a href="https://www.italia-news.it/tag/medicina-interna">Medicina Interna<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13531"><a href="https://www.italia-news.it/tag/diabetologia">Diabetologia</a></li>
	</ul>
</li>
	<li id="menu-item-13383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13383"><a href="https://www.italia-news.it/tag/pediatria">Pediatria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13382"><a href="https://www.italia-news.it/tag/neonatologia">Neonatologia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.italia-news.it/category/sport">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.italia-news.it/category/gossip">Gossip</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="https://www.italia-news.it/category/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17247"><a href="https://www.italia-news.it/category/rubriche/frasi-celebri">Frasi celebri</a></li>
	<li id="menu-item-13443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13443"><a href="https://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2549"><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.italia-news.it/category/rubriche/lotterie">Lotterie</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2679"><a href="https://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
<li id="menu-item-12100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12100"><a href="https://www.italia-news.it/event">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12101" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12101"><a href="https://www.italia-news.it/events/categoria/convegni">Convegni</a></li>
	<li id="menu-item-12106" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12106"><a href="https://www.italia-news.it/events/categoria/sagre-e-degustazioni">Sagre e degustazioni</a></li>
	<li id="menu-item-12200" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12200"><a href="https://www.italia-news.it/events/categoria/musica">Musica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.italia-news.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Torino</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato, 12 Ottobre  2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16837"><a href="https://www.italia-news.it/informativa-sui-cookie">Cookie policy</a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.italia-news.it/">
            <img class="td-retina-data" data-retina="https://www.italia-news.it/wp-content/uploads/2017/03/logoretina.png" src="https://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png" alt="Italia News ultime notizie" title="Italia News ultime notizie"/>
            <span class="td-visual-hidden">Italia News Ultime notizie</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da2223a4f45a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5543581099642661" data-ad-slot="9876567992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5543581099642661" data-ad-slot="9876567992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5543581099642661" data-ad-slot="9876567992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.italia-news.it/">
        <img class="td-retina-data" data-retina="https://www.italia-news.it/wp-content/uploads/2017/03/logoretina.png" src="https://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png" alt="Italia News ultime notizie" title="Italia News ultime notizie"/>
    </a>
        </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="https://www.italia-news.it/category/italia">Italia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13365"><a href="https://www.italia-news.it/tag/abruzzo">Abruzzo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13366"><a href="https://www.italia-news.it/tag/chieti">Chieti</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13368"><a href="https://www.italia-news.it/tag/san-giovanni-teatino">San Giovanni Teatino</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13369"><a href="https://www.italia-news.it/tag/vasto">Vasto</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13367"><a href="https://www.italia-news.it/tag/pescara">Pescara</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13348"><a href="https://www.italia-news.it/tag/calabria">Calabria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13349"><a href="https://www.italia-news.it/tag/cosenza">Cosenza</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13350"><a href="https://www.italia-news.it/tag/amantea">Amantea</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13375"><a href="https://www.italia-news.it/tag/campania">Campania</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13376"><a href="https://www.italia-news.it/tag/napoli">Napoli</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14961"><a href="https://www.italia-news.it/tag/brusciano">Brusciano</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14948"><a href="https://www.italia-news.it/tag/santanastasia">Sant&#8217;Anastasia</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13394"><a href="https://www.italia-news.it/tag/salerno">Salerno</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13617"><a href="https://www.italia-news.it/tag/amalfi">Amalfi</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13509"><a href="https://www.italia-news.it/tag/cava-de-tirreni">Cava de&#8217; Tirreni</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14245"><a href="https://www.italia-news.it/tag/ravello">Ravello</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13389"><a href="https://www.italia-news.it/tag/lazio">Lazio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13390"><a href="https://www.italia-news.it/tag/roma">Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13486"><a href="https://www.italia-news.it/tag/frosinone">Frosinone</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13487"><a href="https://www.italia-news.it/tag/cassino">Cassino</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13461"><a href="https://www.italia-news.it/tag/latina">Latina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13542"><a href="https://www.italia-news.it/tag/viterbo">Viterbo</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13595"><a href="https://www.italia-news.it/tag/tarquinia">Tarquinia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13433"><a href="https://www.italia-news.it/tag/marche">Marche</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13434"><a href="https://www.italia-news.it/tag/pesaro-urbino%20">Pesaro-Urbino</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13599"><a href="https://www.italia-news.it/tag/frontone">Frontone</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13466"><a href="https://www.italia-news.it/tag/liguria">Liguria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13467"><a href="https://www.italia-news.it/tag/genova">Genova</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13582"><a href="https://www.italia-news.it/tag/piemonte">Piemonte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13583"><a href="https://www.italia-news.it/tag/alessandria">Alessandria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13518"><a href="https://www.italia-news.it/tag/puglia">Puglia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13519"><a href="https://www.italia-news.it/tag/bari">Bari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13520"><a href="https://www.italia-news.it/tag/molfetta">Molfetta</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15729"><a href="https://www.italia-news.it/tag/lecce">Lecce</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15730"><a href="https://www.italia-news.it/tag/porto-cesareo">Porto Cesareo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13577"><a href="https://www.italia-news.it/tag/umbria">Umbria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13578"><a href="https://www.italia-news.it/tag/perugia">Perugia</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13579"><a href="https://www.italia-news.it/tag/spello">Spello</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.italia-news.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13399"><a href="https://www.italia-news.it/tag/fdi-an">Fratelli d&#8217;Italia &#8211; AN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13396"><a href="https://www.italia-news.it/tag/m5s">Movimento 5 Stelle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14978"><a href="https://www.italia-news.it/tag/partito-comunista-italiano">Partito Comunista Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13395"><a href="https://www.italia-news.it/tag/partito-democratico">Partito Democratico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.italia-news.it/category/esteri">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.italia-news.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="https://www.italia-news.it/category/salute">Salute</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13605"><a href="https://www.italia-news.it/tag/cardiologia">Cardiologia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13532"><a href="https://www.italia-news.it/tag/medicina-interna">Medicina Interna</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13531"><a href="https://www.italia-news.it/tag/diabetologia">Diabetologia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13383"><a href="https://www.italia-news.it/tag/pediatria">Pediatria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13382"><a href="https://www.italia-news.it/tag/neonatologia">Neonatologia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.italia-news.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.italia-news.it/category/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.italia-news.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17247"><a href="https://www.italia-news.it/category/rubriche/frasi-celebri">Frasi celebri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13443"><a href="https://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2549"><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2680"><a href="https://www.italia-news.it/category/rubriche/lotterie">Lotterie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2679"><a href="https://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12100"><a href="https://www.italia-news.it/event">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12101"><a href="https://www.italia-news.it/events/categoria/convegni">Convegni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12106"><a href="https://www.italia-news.it/events/categoria/sagre-e-degustazioni">Sagre e degustazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12200"><a href="https://www.italia-news.it/events/categoria/musica">Musica</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.italia-news.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-17513" class="post-17513 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italia-news.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Rubriche" class="entry-crumb" href="https://www.italia-news.it/category/rubriche">Rubriche</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Terremoti" class="entry-crumb" href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.italia-news.it/category/rubriche">Rubriche</a></li><li class="entry-category"><a  href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li></ul>
            <header>
                <h1 class="entry-title">Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.italia-news.it/author/dopstart">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T18:04:40+00:00" >12 Ottobre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17513">3187</span></div>                    <div class="td-post-comments"><a href="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Terremoto+3.1+in+Abruzzo+a+Capitignano+%28L%E2%80%99Aquila%29+oggi+12+Ottobre+19&url=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&via=Italia+News+Ultime+notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&amp;media=https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Terremoto+3.1+in+Abruzzo+a+Capitignano+%28L%E2%80%99Aquila%29+oggi+12+Ottobre+19%20-%20https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" data-caption="terremoto oggi"><img width="640" height="440" class="entry-thumb td-modal-image" src="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 640px) 100vw, 640px" alt="terremoto" title="terremoto"/></a><figcaption class="wp-caption-text">terremoto oggi</figcaption></figure></div>
        <!--Ad Injection:top-->
<div style='margin-top:3px;margin-bottom:3px;padding-top:3px;padding-bottom:3px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Itanews reatt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543581099642661"
     data-ad-slot="9876567992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
<p>Una scossa di terremoto di magnitudo 3.1 della scala Richter è stata registrata in Abruzzo a Capitignano oggi pomeriggio alle 14:29.</p>



<span id="more-17513"></span>



<p>Lo rende noto l&#8217;Istituto Nazionale di Geofisica e Vulcanologia (INGV) attraverso il proprio sito web istituzionale e localizzato dai sismografi della Sala Sismica INGV di Roma (qui il <a href="http://cnt.rm.ingv.it/event/23263431" target="_blank" rel="noreferrer noopener" aria-label="link (apre in una nuova scheda)">link</a>).</p>



<p>Da quanto si apprende, la scossa di terremoto sarebbe stata registrata oggi pomeriggio 12 Ottobre 2019 alle 14:29 ora italiana ad una profondità (ipocentro) di 11 km.</p><!--Ad Injection:random-->
<div style='margin-top:3px;margin-bottom:3px;padding-top:3px;padding-bottom:3px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Itanews reatt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543581099642661"
     data-ad-slot="9876567992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>



<p>L&#8217;epicentro del sisma è stato localizzato alle coordinate <strong>42.5</strong>, <strong>13.3</strong> nel territorio di Capitignano (L&#8217;Aquila) a meno di dieci chilometri di raggio dai comuni di Montereale, Barete, Pizzoli, Cagnano Amiterno e Campotosto.</p>



<p>Non si segnalano danni a persone e cose.</p>



<p><strong>E voi avete avvertito la scossa di terremoto?</strong> Lasciate la vostra testimonianza sotto.</p>
<!--Ad Injection:bottom-->
<div style='margin-top:3px;margin-bottom:3px;padding-top:3px;padding-bottom:3px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Itanews reatt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543581099642661"
     data-ad-slot="9876567992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div><div class='apss-social-share apss-theme-1 clearfix' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Terremoto%203.1%20in%20Abruzzo%20a%20Capitignano%20%28L%27Aquila%29%20oggi%2012%20Ottobre%2019&amp;url=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Terremoto%203.1%20in%20Abruzzo%20a%20Capitignano%20%28L%27Aquila%29%20oggi%2012%20Ottobre%2019&amp;url=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&amp;summary=Una+scossa+di+terremoto+di+magnitudo+3.1+della+scala+Richter+%C3%A8+stata+registrata+in+Abruzzo+a+Capiti...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&amp;title=Terremoto%203.1%20in%20Abruzzo%20a%20Capitignano%20%28L%27Aquila%29%20oggi%2012%20Ottobre%2019'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Terremoto+3.1+in+Abruzzo+a+Capitignano+%28L%E2%80%99Aquila%29+oggi+12+Ottobre+19&url=https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&via=Italia+News+Ultime+notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&amp;media=https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Terremoto+3.1+in+Abruzzo+a+Capitignano+%28L%E2%80%99Aquila%29+oggi+12+Ottobre+19%20-%20https%3A%2F%2Fwww.italia-news.it%2Fterremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" data-text="Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.italia-news.it/zona-rossa-vesuvio-exe-flegrei-2019-presentata-alla-stampa-lesercitazione-nazionale-sul-rischio-vulcanico-17509.html">Zona Rossa Vesuvio. Exe Flegrei 2019, presentata alla stampa l’esercitazione nazionale sul rischio vulcanico</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.italia-news.it/author/dopstart"><img src="https://secure.gravatar.com/avatar/8496ca7efdb27ad81245ac608f21a259?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.italia-news.it/author/dopstart">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-10-12T18:04:40+00:00"><meta itemprop="dateModified" content="2019-10-12T19:42:34+0200"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png"></span><meta itemprop="name" content="Italia News Ultime notizie"></span><meta itemprop="headline " content="Terremoto 3.1 in Abruzzo a Capitignano (L&#039;Aquila) oggi 12 Ottobre 19"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="447"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5da2223a6b44a = new tdBlock();
block_td_uid_3_5da2223a6b44a.id = "td_uid_3_5da2223a6b44a";
block_td_uid_3_5da2223a6b44a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5da2223a6b44a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5da2223a6b44a_rand","tdc_css_class_style":"td_uid_3_5da2223a6b44a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17513,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5da2223a6b44a.td_column_number = "3";
block_td_uid_3_5da2223a6b44a.block_type = "td_block_related_posts";
block_td_uid_3_5da2223a6b44a.post_count = "3";
block_td_uid_3_5da2223a6b44a.found_posts = "461";
block_td_uid_3_5da2223a6b44a.header_color = "";
block_td_uid_3_5da2223a6b44a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da2223a6b44a.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_3_5da2223a6b44a);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5da2223a6b44a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5da2223a6b44a" ><h4 class="td-related-title"><a id="td_uid_4_5da2223a6e655" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5da2223a6b44a" href="#">RELATED ARTICLES</a><a id="td_uid_5_5da2223a6e690" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5da2223a6b44a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5da2223a6b44a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italia-news.it/terremoto-4-0-a-caraffa-di-catanzaro-in-calabria-stamattina-7-ottobre-19-seguito-da-altre-scosse-17452.html" rel="bookmark" title="Terremoto 4.0 a Caraffa di Catanzaro in Calabria stamattina 7 ottobre 19 seguito da altre scosse."><img width="238" height="164" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 238px) 100vw, 238px" alt="terremoto" title="Terremoto 4.0 a Caraffa di Catanzaro in Calabria stamattina 7 ottobre 19 seguito da altre scosse."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/terremoto-4-0-a-caraffa-di-catanzaro-in-calabria-stamattina-7-ottobre-19-seguito-da-altre-scosse-17452.html" rel="bookmark" title="Terremoto 4.0 a Caraffa di Catanzaro in Calabria stamattina 7 ottobre 19 seguito da altre scosse.">Terremoto 4.0 a Caraffa di Catanzaro in Calabria stamattina 7 ottobre 19 seguito da altre scosse.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italia-news.it/terremoto-3-1-richter-sulla-costa-tra-imperia-e-monaco-oggi-27-settembre-17355.html" rel="bookmark" title="Terremoto 3.1 richter sulla costa tra Imperia e Monaco  oggi 27 settembre"><img width="238" height="164" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 238px) 100vw, 238px" alt="terremoto" title="Terremoto 3.1 richter sulla costa tra Imperia e Monaco  oggi 27 settembre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/terremoto-3-1-richter-sulla-costa-tra-imperia-e-monaco-oggi-27-settembre-17355.html" rel="bookmark" title="Terremoto 3.1 richter sulla costa tra Imperia e Monaco  oggi 27 settembre">Terremoto 3.1 richter sulla costa tra Imperia e Monaco  oggi 27 settembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italia-news.it/terremoto-3-3-richter-a-montemonaco-ascoli-piceno-oggi-25-settembre-17318.html" rel="bookmark" title="Terremoto 3.3 richter a Montemonaco (Ascoli Piceno) oggi 25 settembre"><img width="238" height="164" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 238px) 100vw, 238px" alt="terremoto" title="Terremoto 3.3 richter a Montemonaco (Ascoli Piceno) oggi 25 settembre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/terremoto-3-3-richter-a-montemonaco-ascoli-piceno-oggi-25-settembre-17318.html" rel="bookmark" title="Terremoto 3.3 richter a Montemonaco (Ascoli Piceno) oggi 25 settembre">Terremoto 3.3 richter a Montemonaco (Ascoli Piceno) oggi 25 settembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da2223a6b44a" data-td_block_id="td_uid_3_5da2223a6b44a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5da2223a6b44a" data-td_block_id="td_uid_3_5da2223a6b44a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfD9vYSAAAAAMtP1VhWsViSoTviywHKCUpjfJ2y" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=it"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Inviaci le tue notizie</span></h4>			<div class="textwidget"><p><strong>Per inviare notizie a Italia-News: <a href="mailto:notizie@italia-news.it">notizie@italia-news.it</a></strong></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Frase del giorno</span></h4>			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_wc_shortcodes_post_slider"><style>#wc-shortcodes-post-slider-1 .wc-shortcodes-post-slide {height: 400px;}#wc-shortcodes-post-slider-1 .wc-shortcodes-entry-title {font-size: 30px;}@media (max-width: 1150px) {#wc-shortcodes-post-slider-1 .wc-shortcodes-post-slide {height: 400px;}}@media (max-width: 767px) {#wc-shortcodes-post-slider-1 .wc-shortcodes-post-slide {height: 350px;}#wc-shortcodes-post-slider-1 .wc-shortcodes-entry-title {font-size: 24px;}}</style><div id="" class="wc-shortcodes-post-slider-wrapper"><div id="wc-shortcodes-post-slider-1" class="wc-shortcodes-post-slider wc-shortcodes-clearfix wc-shortcodes-posts-layout-bxslider wc-shortcodes-posts-template-slider2 wc-shortcodes-posts-showing-button" data-mode="fade" data-pause="4000" data-auto="0">				<div id="post-17369" class="wc-shortcodes-filter-frasi-celebri wc-shortcodes-filter-frasi-celebri-sullamore wc-shortcodes-filter-frasi-e-citazioni-di-ernest-hemingway wc-shortcodes-post-slide post-17369 post type-post status-publish format-standard has-post-thumbnail hentry category-frasi-celebri category-frasi-celebri-sullamore category-frasi-e-citazioni-di-ernest-hemingway" style="background-image:url('https://www.italia-news.it/wp-content/uploads/2019/09/Ernest-Hemingway-150x150.jpg');">
	<div class="wc-shortcodes-post-slide-border">

		
			<div class="wc-shortcodes-post-slide-content">
				<div class="wc-shortcodes-post-slide-content-inner">
					
											<div class="wc-shortcodes-entry-header">
							<h2 class="wc-shortcodes-entry-title">
								<a href="https://www.italia-news.it/amore-ernest-hemingway-17369.html" rel="bookmark">Non prendere mai alla leggera l’amore. &#8211;  Ernest Hemingway</a>
							</h2>
						</div><!-- .entry-header -->
					
										<div class="wc-shortcodes-entry-summary">
						<p>Non prendere mai alla leggera l&#8217;amore. La verità è che la maggior parte della gente non ha mai avuto la fortuna di amar qualcuno. Tu non l&#8217;avevi mai avuta sinora, questa fortuna, e ora l&#8217;hai. Quello che tu e Maria avete, che duri solo oggi e una parte di domani, o duri tutta una lunga&hellip;</p>
					</div><!-- .entry-summary -->
					
																	<div class="wc-shortcodes-read-more">
							<a class="button secondary-button" href="https://www.italia-news.it/amore-ernest-hemingway-17369.html">Leggi</a>
						</div><!-- .entry-summary -->
									</div>
			</div><!-- .wc-shortcodes-post-content -->

		
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
</div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html">Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/zona-rossa-vesuvio-exe-flegrei-2019-presentata-alla-stampa-lesercitazione-nazionale-sul-rischio-vulcanico-17509.html">Zona Rossa Vesuvio. Exe Flegrei 2019, presentata alla stampa l’esercitazione nazionale sul rischio vulcanico</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/femminicidio-in-abruzzo-cgil-ennesima-sconfitta-per-tutti-17507.html">FEMMINICIDIO IN ABRUZZO, CGIL: &#8220;ENNESIMA SCONFITTA PER TUTTI&#8221;</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/tutto-pronto-per-l11a-edizione-della-tranincorsa-tommaso-assi-half-marathon-17504.html">Tutto pronto per l’11a edizione della Tranincorsa “Tommaso Assi Half Marathon”.</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/ambiente-fiume-sarno-mappatura-degli-scarichi-e-verifiche-17500.html">AMBIENTE, FIUME SARNO: MAPPATURA DEGLI SCARICHI E VERIFICHE</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/giorgia-palmas-stasera-ospite-a-macerata-di-overtime-festival-17497.html">GIORGIA PALMAS STASERA OSPITE A MACERATA DI OVERTIME FESTIVAL</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/vaccini-pediatri-aumenta-limmunizzazione-ed-e-merito-anche-dei-social-17495.html">Vaccini, Pediatri: “Aumenta l’immunizzazione ed è merito (anche) dei social”</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/numero-chiuso-alluniversita-movimento-nazionale-liberi-farmacisti-ingiusto-ed-obsoleto-anche-la-francia-lo-boccia-17493.html">NUMERO CHIUSO ALL&#8217;UNIVERSITA&#8217;. Movimento Nazionale Liberi Farmacisti: &#8220;INGIUSTO ED OBSOLETO&#8221;. Anche la Francia lo boccia</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/e-cig-anafe-preoccupante-campagna-di-disinformazione-dagli-usa-17490.html">E-CIG, ANAFE: PREOCCUPANTE CAMPAGNA DI DISINFORMAZIONE DAGLI USA</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/sanita-i-sindacati-dei-pensionati-protestano-davanti-alla-asl-di-pescara-17485.html">SANITA&#8217;: I SINDACATI DEI PENSIONATI PROTESTANO DAVANTI ALLA ASL DI PESCARA</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/mtv-emas-2019-sara-presentata-da-becky-g-17482.html">MTV EMAS 2019 &#8211; SARA&#8217; PRESENTATA DA BECKY G</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/anedda-cnpadc-su-isa-occasione-persa-valuteremo-applicazione-coi-clienti-a-rischio-coperture-per-14-miliardi-di-euro-17480.html">ANEDDA (CNPADC): “SU ISA OCCASIONE PERSA,  VALUTEREMO APPLICAZIONE COI CLIENTI.”  A RISCHIO COPERTURE PER 1,4 MILIARDI DI EURO.”</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/malattie-rare-da-istituzioni-pazienti-e-tecnici-5-punti-per-il-ministro-speranza-17478.html">Malattie Rare: da istituzioni, pazienti e tecnici 5 punti per il Ministro Speranza</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/chiusura-report-rai-cancelleri-chiusura-report-sarebbe-grave-perdita-17475.html">Chiusura Report. RAI: CANCELLERI, CHIUSURA REPORT SAREBBE GRAVE PERDITA</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/alla-camera-dei-deputati-i-giovani-innovatori-italiani-di-angiper-il-lancio-del-tavolo-tecnico-primo-tema-5g-telecomunicazione-e-cybersicurezza-17471.html">ALLA CAMERA DEI DEPUTATI I GIOVANI INNOVATORI ITALIANI DI ANGIPER IL LANCIO DEL TAVOLO TECNICO. PRIMO TEMA “5G, TELECOMUNICAZIONE E CYBERSICUREZZA”</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rosanna</span> su <a href="https://www.italia-news.it/come-uscire-dalla-dipendenza-da-cocaina-un-nuovo-metodo-per-riuscirci-da-soli-16112.html#comment-8293">Come uscire dalla dipendenza da cocaina: un nuovo metodo per riuscirci da soli</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://======' rel='external nofollow' class='url'>Alfonso Gambardella</a></span> su <a href="https://www.italia-news.it/dissesto-idrogeologico-la-campania-tra-le-regioni-piu-a-rischio-16395.html#comment-8270">DISSESTO IDROGEOLOGICO, LA CAMPANIA TRA LE REGIONI PIÙ A RISCHIO</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo Fabbri</span> su <a href="https://www.italia-news.it/cosa-significa-affidare-uno-sgombero-ad-unazienda-perche-tutti-scelgono-questa-soluzione-16106.html#comment-7360">Cosa significa affidare uno sgombero ad un’azienda: perché tutti scelgono questa soluzione</a></li><li class="recentcomments"><span class="comment-author-link">Paolo</span> su <a href="https://www.italia-news.it/incendi-cava-de-tirreni-sa-denuncia-del-sindaco-15704.html#comment-7094">Incendi Cava de&#8217; Tirreni (SA): Denuncia del Sindaco</a></li><li class="recentcomments"><span class="comment-author-link">Manuela</span> su <a href="https://www.italia-news.it/televisione-voyager-di-roberto-giacobbo-torna-in-prima-serata-su-rai2-15607.html#comment-7000">Televisione. Voyager di Roberto Giacobbo torna in prima serata su Rai2</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italia-news.it/"><img class="td-retina-data" src="https://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png" data-retina="https://www.italia-news.it/wp-content/uploads/2017/03/logoretina.png" alt="Italia News ultime notizie" title="Italia News ultime notizie" width="" /></a></div><div class="footer-text-wrap">Questo sito non costituisce una testata giornalistica. Il sito non ha carattere periodico ed è aggiornato secondo la disponibilità e la reperibilità dei contenuti. Pertanto non può essere considerato in alcun modo un prodotto editoriale ai sensi della Legge. n. 62 del 2001.</div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_5da2223a789d2_rand td_block_template_1"  data-td-block-uid="td_uid_7_5da2223a789d2" ><script>var block_td_uid_7_5da2223a789d2 = new tdBlock();
block_td_uid_7_5da2223a789d2.id = "td_uid_7_5da2223a789d2";
block_td_uid_7_5da2223a789d2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_7_5da2223a789d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5da2223a789d2_rand","tdc_css_class_style":"td_uid_7_5da2223a789d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5da2223a789d2.td_column_number = "1";
block_td_uid_7_5da2223a789d2.block_type = "td_block_7";
block_td_uid_7_5da2223a789d2.post_count = "3";
block_td_uid_7_5da2223a789d2.found_posts = "5363";
block_td_uid_7_5da2223a789d2.header_color = "";
block_td_uid_7_5da2223a789d2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5da2223a789d2.max_num_pages = "1788";
tdBlocksArray.push(block_td_uid_7_5da2223a789d2);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_7_5da2223a789d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" rel="bookmark" title="Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19"><img width="100" height="69" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-640x447.jpg 640w, https://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 100px) 100vw, 100px" alt="terremoto" title="Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/terremoto-3-1-in-abruzzo-a-capitignano-laquila-oggi-12-ottobre-19-17513.html" rel="bookmark" title="Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19">Terremoto 3.1 in Abruzzo a Capitignano (L&#8217;Aquila) oggi 12 Ottobre 19</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T18:04:40+00:00" >12 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italia-news.it/zona-rossa-vesuvio-exe-flegrei-2019-presentata-alla-stampa-lesercitazione-nazionale-sul-rischio-vulcanico-17509.html" rel="bookmark" title="Zona Rossa Vesuvio. Exe Flegrei 2019, presentata alla stampa l’esercitazione nazionale sul rischio vulcanico"><img width="100" height="75" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2019/10/cropped-Conferenza-EXEFLEGREI-2019_DEF.jpeg-100x75.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2019/10/cropped-Conferenza-EXEFLEGREI-2019_DEF.jpeg-100x75.jpg 100w, https://www.italia-news.it/wp-content/uploads/2019/10/cropped-Conferenza-EXEFLEGREI-2019_DEF.jpeg-80x60.jpg 80w, https://www.italia-news.it/wp-content/uploads/2019/10/cropped-Conferenza-EXEFLEGREI-2019_DEF.jpeg-180x135.jpg 180w, https://www.italia-news.it/wp-content/uploads/2019/10/cropped-Conferenza-EXEFLEGREI-2019_DEF.jpeg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zona Rossa Vesuvio. Exe Flegrei 2019, presentata alla stampa l’esercitazione nazionale sul rischio vulcanico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/zona-rossa-vesuvio-exe-flegrei-2019-presentata-alla-stampa-lesercitazione-nazionale-sul-rischio-vulcanico-17509.html" rel="bookmark" title="Zona Rossa Vesuvio. Exe Flegrei 2019, presentata alla stampa l’esercitazione nazionale sul rischio vulcanico">Zona Rossa Vesuvio. Exe Flegrei 2019, presentata alla stampa l’esercitazione nazionale...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T20:16:39+00:00" >10 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italia-news.it/femminicidio-in-abruzzo-cgil-ennesima-sconfitta-per-tutti-17507.html" rel="bookmark" title="FEMMINICIDIO IN ABRUZZO, CGIL: &#8220;ENNESIMA SCONFITTA PER TUTTI&#8221;"><img width="100" height="56" class="entry-thumb" src="https://www.italia-news.it/wp-content/uploads/2017/02/polizia.jpg" srcset="https://www.italia-news.it/wp-content/uploads/2017/02/polizia.jpg 1280w, https://www.italia-news.it/wp-content/uploads/2017/02/polizia-300x169.jpg 300w, https://www.italia-news.it/wp-content/uploads/2017/02/polizia-768x432.jpg 768w, https://www.italia-news.it/wp-content/uploads/2017/02/polizia-1024x576.jpg 1024w, https://www.italia-news.it/wp-content/uploads/2017/02/polizia-554x305.jpg 554w" sizes="(max-width: 100px) 100vw, 100px" alt="polizia" title="FEMMINICIDIO IN ABRUZZO, CGIL: &#8220;ENNESIMA SCONFITTA PER TUTTI&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italia-news.it/femminicidio-in-abruzzo-cgil-ennesima-sconfitta-per-tutti-17507.html" rel="bookmark" title="FEMMINICIDIO IN ABRUZZO, CGIL: &#8220;ENNESIMA SCONFITTA PER TUTTI&#8221;">FEMMINICIDIO IN ABRUZZO, CGIL: &#8220;ENNESIMA SCONFITTA PER TUTTI&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T16:34:33+00:00" >10 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_5da2223a7a823_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5da2223a7a823" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italia-news.it/category/salute">Salute<span class="td-cat-no">1047</span></a></li><li><a href="https://www.italia-news.it/category/italia">Italia<span class="td-cat-no">753</span></a></li><li><a href="https://www.italia-news.it/category/spettacolo">Spettacolo<span class="td-cat-no">543</span></a></li><li><a href="https://www.italia-news.it/category/notizie-locali">Notizie locali<span class="td-cat-no">488</span></a></li><li><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti<span class="td-cat-no">462</span></a></li><li><a href="https://www.italia-news.it/category/economia">Economia<span class="td-cat-no">389</span></a></li><li><a href="https://www.italia-news.it/category/esteri">Esteri<span class="td-cat-no">381</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16837"><a href="https://www.italia-news.it/informativa-sui-cookie">Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2017 Italia News.it . Tutti i diritti riservati <a href="https://www.dopstart.com" title="Realizzazione sito web e Web Marketing by Dopstart Web Agency" target="_blank"><img class="alignleft wp-image-15247" src="https://www.italia-news.it/wp-content/uploads/2017/07/dopstart.png" alt="Realizzazione sito web e Web Marketing by Dopstart Web Agency" width="35" height="35"></a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
	  <div class='exitpopup-modal-window' style='width:500px !important; height:300px !important;'>
        <div class='modal-title' style='background-color:# !important;'>
          <h3>Prima di lasciarci...</h3>
        </div>
        <div class='modal-body'>
			<style>
				.discount-box  {
					font-size: 2em;
					font-weight: bold;
					display: inline;
					background: #ec971f;
					color: #fff;
					padding: 5px;
					padding-left: 5px;
					padding-right: 5px;;
					box-shadow: 10px 0 0 #666666, -10px 0 0 #666666;
					align: center;
				}
				</style>
				<center>
				<strong>Segui <a href="https://www.facebook.com/italianews.it/">Italia News su Facebook<a></strong>
				<p style="padding-top: 5px"></p>
				<p> Se il nostro sito ti è piaciuto metti un Like!  </p>
				<p style="padding-top: 2px"></p>
				 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=1023850537691091&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/italianews.it/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
				</center>        </div>
        <div class='exitpopup-modal-footer'>
          <p>Grazie!</p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
	  jQuery(document).ready(function($) {
      var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: -1,
        callback: function() { console.log('exitpopup fired!'); }
      });

      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      });
	</script>
<!-- End Exit Popup -->
<script type="text/javascript">
disableSelection(document.body)
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5da2223a7c88b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 18px;
    font-style: italic;
    line-height: 22px;
    color: #444;
    padding: 5px 0 8px 0;
    margin: 13px 0;
    border-bottom: 1px dashed #f1f1f1;
    border-top: 1px dashed #f1f1f1;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","ajax_nonce":"72a0126b67"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/includes/vendors/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/js/post-slider.js?ver=3.46'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Torino","api_location":"Turin","api_language":"it","today_icon":"mist-d","today_icon_text":"foschia","today_temp":[17.300000000000001,63.100000000000001],"today_humidity":63,"today_wind_speed":[1,0.59999999999999998],"today_min":[15,59],"today_max":[19,66.200000000000003],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1570964400,"day_temp":[20,69],"day_name":"Dom","owm_day_index":1},{"timestamp":1571050800,"day_temp":[21,70],"day_name":"Lun","owm_day_index":2},{"timestamp":1571137200,"day_temp":[14,58],"day_name":"Mar","owm_day_index":3},{"timestamp":1571223600,"day_temp":[19,67],"day_name":"Mer","owm_day_index":4},{"timestamp":1571310000,"day_temp":[19,66],"day_name":"Gio","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italia-news.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italia-news.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da2223a7cc5c"></textarea>
						<div id="td_live_css_uid_1_5da2223a7cc5c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da2223a7cc5c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da2223a7cc5c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>