<!DOCTYPE html><html class=no-js lang=it-IT><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=profile href=https://gmpg.org/xfn/11><title>SIOT, oltre 13 milioni di anziani a rischio sedentarietà in epoca Covid-19 - Italia News Ultime notizie</title><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="SIOT, oltre 13 milioni di anziani a rischio sedentarietà in epoca Covid-19 - Italia News Ultime notizie"><meta property=og:description content="Esercizio e movimento una necessità imprescindibile per il benessere della popolazione ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L’allarme della Società Italiana di Ortopedia e Traumatologia sull’importanza di mantenere uno stile di vita attivo anche in quarantena ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L’emergenza influisce sull’attività fisica soprattutto di anziani, atleti e bambini ·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le indicazioni della SIOT in occasione della Giornata Mondiale dello Sport&nbsp; Roma, 6 aprile 2020&nbsp;– &hellip;"><meta property=og:url content=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html><meta property=og:site_name content="Italia News Ultime notizie "><meta property=article:author content=https://www.facebook.com/italianews.it><meta property=article:tag content=Ortopedia><meta property=article:section content=Salute><meta property=article:published_time content=2020-04-06T10:08:55+00:00><meta property=article:modified_time content=2020-04-06T10:08:59+00:00><meta property=og:updated_time content=2020-04-06T10:08:59+00:00><meta property=og:image content=https://www.italia-news.it/wp-content/uploads/2020/04/anziano.jpg><meta property=og:image:secure_url content=https://www.italia-news.it/wp-content/uploads/2020/04/anziano.jpg><meta property=og:image:width content=512><meta property=og:image:height content=342><link rel=amphtml href=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html/amp><meta name=generator content="AMP for WP 1.0.39"><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Italia News Ultime notizie  &raquo; Feed" href=https://www.italia-news.it/feed><link rel=alternate type=application/rss+xml title="Italia News Ultime notizie  &raquo; Feed dei commenti" href=https://www.italia-news.it/comments/feed><link rel=alternate type=application/rss+xml title="Italia News Ultime notizie  &raquo; SIOT, oltre 13 milioni di anziani a rischio sedentarietà in epoca Covid-19 Feed dei commenti" href=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet href=https://www.italia-news.it/wp-content/cache/minify/db939.css media=all><style id=twentytwenty-style-inline-css>.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a{color:#d22c58}blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus{border-color:#d22c58}button:not(.toggle),.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link{background-color:#d22c58}.fill-children-accent,.fill-children-accent *{fill:#d22c58}:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color){color:#f4f4f4}:root .has-background-background-color{background-color:#f4f4f4}body,.entry-title a,:root .has-primary-color{color:#000}:root .has-primary-background-color{background-color:#000}cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color{color:#686868}:root .has-secondary-background-color{background-color:#686868}pre,fieldset,input,textarea,table,table *,hr{border-color:#d3d3d3}caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color{background-color:#d3d3d3}.wp-block-table.is-style-stripes{border-bottom-color:#d3d3d3}.wp-block-latest-posts.is-grid li{border-top-color:#d3d3d3}:root .has-subtle-background-color{color:#d3d3d3}body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover{color:#cd2653}.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"]{background-color:#cd2653}.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle{color:#000}body:not(.overlay-header) .primary-menu ul{background-color:#000}body:not(.overlay-header) .primary-menu>li>ul:after{border-bottom-color:#000}body:not(.overlay-header) .primary-menu ul ul:after{border-left-color:#000}.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a{color:#6d6d6d}.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top{border-color:#dcd7ca}.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before{background-color:#dcd7ca}</style><link rel=stylesheet id=twentytwenty-print-style-css  href='https://www.italia-news.it/wp-content/themes/twentytwenty/print.css?ver=1.2' media=print><link rel=stylesheet href=https://www.italia-news.it/wp-content/cache/minify/2a275.css media=all><style id=addtoany-inline-css>.addtoany_content{clear:both;margin:auto}</style><link rel=stylesheet href=https://www.italia-news.it/wp-content/cache/minify/39848.css media=all> <script src=https://www.italia-news.it/wp-content/cache/minify/35351.js></script> <script src='https://www.italia-news.it/wp-content/themes/twentytwenty/assets/js/index.js?ver=1.2' async></script> <link rel=https://api.w.org/ href=https://www.italia-news.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.italia-news.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.italia-news.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4"><link rel=shortlink href='https://www.italia-news.it/?p=19788'><link rel=alternate type=application/json+oembed href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fsiot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html"><link rel=alternate type=text/xml+oembed href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Fsiot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html&#038;format=xml"> <script type=text/plain class=cmplz-script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name=generator content="Site Kit by Google 1.6.0"> <script>jQuery(function($){$('.protect_contents-overlay').css('background-color','#000000');});</script> <script>jQuery(function($){$('img').attr('onmousedown','return false');$('img').attr('onselectstart','return false');$(document).on('contextmenu',function(e){return false;});});</script> <style>*{-ms-user-select:none;-moz-user-select:-moz-none;-khtml-user-select:none;-webkit-user-select:none;-webkit-touch-callout:none;user-select:none}input,textarea,select,option{-ms-user-select:auto;-moz-user-select:auto;-khtml-user-select:auto;-webkit-user-select:auto;user-select:auto}</style><style>@media print{body *{display:none !important}body:after{content:"You cannot print preview this page"}}</style> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <script type=text/plain class=cmplz-script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script type=text/plain class=cmplz-script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5543581099642661",enable_page_level_ads:true,tag_partner:"site_kit"});</script> <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style> <script type=application/ld+json class=saswp-schema-markup-output>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</script>  <script class=cmplz-script type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-89288-34'],['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();window.onload=function(){if(_gaq.I==undefined){_gaq.push(['_trackEvent','tracking_script','loaded','ga.js',,true]);ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';s=document.getElementsByTagName('script')[0];gaScript=s.parentNode.insertBefore(ga,s);}else{_gaq.push(['_trackEvent','tracking_script','loaded','dc.js',,true]);}};</script> <style id=custom-background-css>body.custom-background{background-color:#f4f4f4}</style><link rel=icon href=https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-32x32.jpg sizes=32x32><link rel=icon href=https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-192x192.jpg sizes=192x192><link rel=apple-touch-icon href=https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-180x180.jpg><meta name=msapplication-TileImage content=https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-270x270.jpg></head><body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-19788 single-format-standard custom-background wp-custom-logo wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible"><a class="skip-link screen-reader-text" href=#site-content>Salta al contenuto</a><header id=site-header class=header-footer-group role=banner><div class="header-inner section-inner"><div class=header-titles-wrapper> <button class="toggle search-toggle mobile-search-toggle" data-toggle-target=.search-modal data-toggle-body-class=showing-search-modal data-set-focus=".search-modal .search-field" aria-expanded=false> <span class=toggle-inner> <span class=toggle-icon> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=23 height=23 viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)"/></svg>		</span> <span class=toggle-text>Cerca</span> </span> </button><div class=header-titles><div class="site-logo faux-heading"><a href=https://www.italia-news.it/ class=custom-logo-link rel=home><img width=300 height=66 src=https://www.italia-news.it/wp-content/uploads/2020/03/logo-italia-news-300.png class=custom-logo alt="Italia News Ultime notizie "></a><span class=screen-reader-text>Italia News Ultime notizie </span></div><div class=site-description>News Italia Oggi</div></div><button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=.menu-modal  data-toggle-body-class=showing-menu-modal aria-expanded=false data-set-focus=.close-nav-toggle> <span class=toggle-inner> <span class=toggle-icon> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=26 height=7 viewBox="0 0 26 7"><path fill-rule=evenodd d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)"/></svg>		</span> <span class=toggle-text>Menu</span> </span> </button></div><div class=header-navigation-wrapper><nav class=primary-menu-wrapper aria-label=Orizzontale role=navigation><ul class="primary-menu reset-list-style"><li id=menu-item-18068 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href=https://www.italia-news.it/invia-una-notizia>Invia notizie</a></li><li id=menu-item-9 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href=https://www.italia-news.it/staff-e-contatti>Staff e contatti</a></li><li id=menu-item-8 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href=https://www.italia-news.it/privacy-policy>Privacy</a></li><li id=menu-item-19080 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href=https://www.italia-news.it/cookie-policy-eu>Cookie</a></li><li id=menu-item-16836 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href=https://www.italia-news.it/credits>Credits</a></li></ul></nav><div class="header-toggles hide-no-js"><div class="toggle-wrapper search-toggle-wrapper"><button class="toggle search-toggle desktop-search-toggle" data-toggle-target=.search-modal data-toggle-body-class=showing-search-modal data-set-focus=".search-modal .search-field" aria-expanded=false> <span class=toggle-inner> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=23 height=23 viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)"/></svg>		<span class=toggle-text>Cerca</span> </span> </button></div></div></div></div><div class="search-modal cover-modal header-footer-group" data-modal-target-string=.search-modal><div class="search-modal-inner modal-inner"><div class=section-inner><form role=search aria-label=Cerca: method=get class=search-form action=https://www.italia-news.it/ > <label for=search-form-1> <span class=screen-reader-text>Cerca:</span> <input type=search id=search-form-1 class=search-field placeholder="Cerca &hellip;" value name=s> </label> <input type=submit class=search-submit value=Cerca></form><button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=.search-modal data-toggle-body-class=showing-search-modal data-set-focus=".search-modal .search-field" aria-expanded=false> <span class=screen-reader-text>Chiudi la ricerca</span> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><polygon fill fill-rule=evenodd points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102"/></svg>		</button></div></div></div></header><div class="menu-modal cover-modal header-footer-group" data-modal-target-string=.menu-modal><div class="menu-modal-inner modal-inner"><div class="menu-wrapper section-inner"><div class=menu-top><button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=.menu-modal data-toggle-body-class=showing-menu-modal aria-expanded=false data-set-focus=.menu-modal> <span class=toggle-text>Chiudi menu</span> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 16 16"><polygon fill fill-rule=evenodd points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102"/></svg>		</button><nav class=mobile-menu aria-label=Mobile role=navigation><ul class="modal-menu reset-list-style"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><div class=ancestor-wrapper><a href=https://www.italia-news.it/invia-una-notizia>Invia notizie</a></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><div class=ancestor-wrapper><a href=https://www.italia-news.it/staff-e-contatti>Staff e contatti</a></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><div class=ancestor-wrapper><a href=https://www.italia-news.it/privacy-policy>Privacy</a></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><div class=ancestor-wrapper><a href=https://www.italia-news.it/cookie-policy-eu>Cookie</a></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><div class=ancestor-wrapper><a href=https://www.italia-news.it/credits>Credits</a></div></li></ul></nav></div><div class=menu-bottom></div></div></div></div><main id=site-content role=main><article class="post-19788 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-ortopedia" id=post-19788><header class="entry-header has-text-align-center header-footer-group"><div class="entry-header-inner section-inner medium"><div class=entry-categories> <span class=screen-reader-text>Categorie</span><div class=entry-categories-inner> <a href=https://www.italia-news.it/category/salute rel="category tag">Salute</a></div></div><h1 class="entry-title">SIOT, oltre 13 milioni di anziani a rischio sedentarietà in epoca Covid-19</h1><div class="post-meta-wrapper post-meta-single post-meta-single-top"><ul class=post-meta><li class="post-author meta-wrapper"> <span class=meta-icon> <span class=screen-reader-text>Autore articolo</span> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=18 height=20 viewBox="0 0 18 20"><path fill d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z"/></svg>		</span> <span class=meta-text> Di <a href=https://www.italia-news.it/author/dopstart>Redazione</a>		</span></li><li class="post-date meta-wrapper"> <span class=meta-icon> <span class=screen-reader-text>Data dell'articolo</span> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=18 height=19 viewBox="0 0 18 19"><path fill d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z"/></svg>		</span> <span class=meta-text> <a href=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html>6 Aprile 2020</a> </span></li><li class="post-comment-link meta-wrapper"> <span class=meta-icon> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=19 height=19 viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z"/></svg>		</span> <span class=meta-text> <a href=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html#respond>Nessun commento<span class=screen-reader-text> su SIOT, oltre 13 milioni di anziani a rischio sedentarietà in epoca Covid-19</span></a>		</span></li></ul></div></div></header><figure class=featured-media><div class="featured-media-inner section-inner"><img width=512 height=342 src=//www.italia-news.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.italia-news.it/wp-content/uploads/2020/04/anziano.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset data-srcset="https://www.italia-news.it/wp-content/uploads/2020/04/anziano.jpg 512w, https://www.italia-news.it/wp-content/uploads/2020/04/anziano-300x200.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"><noscript><img width=512 height=342 src=https://www.italia-news.it/wp-content/uploads/2020/04/anziano.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="https://www.italia-news.it/wp-content/uploads/2020/04/anziano.jpg 512w, https://www.italia-news.it/wp-content/uploads/2020/04/anziano-300x200.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></noscript></div></figure><div class="post-inner thin "><div class=entry-content><p><strong>Esercizio e movimento una necessità imprescindibile per il benessere della popolazione</strong></p><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>L’allarme della Società Italiana di Ortopedia e Traumatologia sull’importanza di mantenere uno stile di vita attivo anche in quarantena</strong></p><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>L’emergenza influisce sull’attività fisica soprattutto di anziani, atleti e bambini</strong></p><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>Le indicazioni della SIOT in occasione della Giornata Mondiale dello Sport&nbsp;</strong></p><span id=more-19788></span><p><strong><em>Roma, 6 aprile 2020&nbsp;</em></strong>– Sospesa l’attività agonistica e dilettantistica ad ogni grado e livello, chiuse palestre, piscine e centri sportivi, vietate passeggiate e jogging all’aperto seppur in solitudine, ma lo sport e l’attività fisica restano un perno per il benessere fisico e psicologico anche al tempo del Covid-19.&nbsp;<strong>Fare movimento e salvaguardare la propria forma fisica è una necessità imprescindibile per la salute di tutta la popolazione</strong>&nbsp;costretta a casa dall’emergenza.</p><p>È quanto ribadisce oggi anche la<strong>&nbsp;Società Italiana di Ortopedia e Traumatologia (SIOT</strong>) in occasione della&nbsp;<strong>Giornata Mondiale dello Sport.</strong>&nbsp;SIOT ricorda che fare movimento, anche tra le mura domestiche, è una disciplina imprescindibile del benessere della popolazione di ogni età, e in particolar modo per quelle fasce di popolazione più colpite e penalizzate dalla situazione di emergenza, come gli&nbsp;<strong>anziani</strong>, gli&nbsp;<strong>atleti</strong>&nbsp;e i&nbsp;<strong>bambini</strong>.</p><p>“<em>Anche in questa fase di emergenza e isolamento forzato ma necessario&nbsp;</em>– spiega il&nbsp;<strong>Professor Francesco Falez, Presidente SIOT</strong>&nbsp;&#8211;&nbsp;<em>è fondamentale per tutti stabilire una routine che includa anche l&#8217;attività fisica. Farlo non è difficile, attraverso semplici esercizi di ginnastica, stretching e di rinforzo muscolare, oppure corsi di ballo, yoga o aerobica o rintracciabili anche su social media, app e siti web che offrano lezioni di ogni tipo facilmente fruibili da casa”</em>.</p><p><strong>Oltre 13 milioni di anziani a rischio sedentarietà</strong></p><p>Oltre ad essere i più vulnerabili ai rischi del contagio, sono soprattutto gli anziani a pagare le principali conseguenze di uno stile di vita sedentario. In Italia, paese più “vecchio” dopo il Giappone, gli over 65 sono oltre 13 milioni (ISTAT), e, seppure sia giusto limitare le uscite di casa per tutelarne la salute,&nbsp;<strong>è altresì importante mantenere vivo il movimento per salvaguardare, soprattutto è per gli anziani, il proprio benessere fisico</strong>. Tra le discipline, raccomandate da SIOT, sono indicate la&nbsp;<strong>ginnastica a corpo libero</strong>, il&nbsp;<strong>Tai Chi</strong>,il&nbsp;<strong>Pilates</strong>&nbsp;e tutto ciò che mantiene il coordinamento e il movimento armonico, sollecitando lo scheletro e la muscolatura, per prevenire osteoporosi e sarcopenia. Attività sportive a basso impatto, quindi, che migliorano di fatto la tonicità e l’elasticità muscolare dell’anziano, con conseguente miglioramento non solo delle performance funzionali ma anche dal punto di vista di un positivo impatto psicologico e sociale.</p><p><strong>Atleti professionisti e amatoriali a riposto: l’allenamento continua a casa</strong></p><p>Dall’atletica al calcio, dal basket al ciclismo, milioni di atleti professionisti e amatoriali sono messi a riposo dalla condizione di emergenza, con conseguenze ineluttabili sulle proprie performance e sul proprio stato di benessere. Tuttavia è possibile continuare ad allenarsi, attraverso&nbsp;<strong>programmi personalizzati di lavoro</strong>&nbsp;di cui possono approfittare i professionisti ma accessibili anche agli amatori, che potranno beneficiare delle numerose fonti messe a disposizione dal web dopo aver consultato il proprio coach. In questo modo anche chi è abituato a fare sport può rispettare le regole dell’isolamento senza conseguenze per la propria forma fisica. Unica attenzione, quando sarà possibile tornare a svolgere le normali attività, soprattutto se competitive e agonistiche,&nbsp;<strong>sarà necessaria una fase di pre-allenamento mirato</strong>&nbsp;per recuperare a pieno le proprie capacità sportive senza rischio di infortuni o incidenti muscolari, sempre con l’aiuto del proprio preparatore atletico.</p><p><strong>Ginnastica, ballo e gioco attivo per bambini e adolescenti in isolamento</strong></p><p>In una condizione prolungata di isolamento è fondamentale anche per bambini e adolescenti mantenere quelle abitudini che permettano di scandire il tempo e organizzare al meglio la giornata. Compreso l’esercizio fisico, che aumenta le energie, e migliora la qualità del sonno aiutando a scaricare eventuali tensioni, oltre a contrastare gli effetti negativi di uno stile di vita troppo sedentario. Non potendo praticare gli sport abituali (basket, nuoto, calcio, ecc.), è opportuno che i bambini facciano esercizio quotidiano, attraverso la&nbsp;<strong>ginnastica da fare a casa</strong>&nbsp;o con espedienti come&nbsp;<strong>il ballo e il gioco attivo</strong>.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html data-a2a-title="SIOT, oltre 13 milioni di anziani a rischio sedentarietà in epoca Covid-19"><a class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fsiot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html&amp;linkname=SIOT%2C%20oltre%2013%20milioni%20di%20anziani%20a%20rischio%20sedentariet%C3%A0%20in%20epoca%20Covid-19" title=Facebook rel="nofollow noopener" target=_blank></a><a class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fsiot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html&amp;linkname=SIOT%2C%20oltre%2013%20milioni%20di%20anziani%20a%20rischio%20sedentariet%C3%A0%20in%20epoca%20Covid-19" title=WhatsApp rel="nofollow noopener" target=_blank></a><a class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fsiot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html&amp;linkname=SIOT%2C%20oltre%2013%20milioni%20di%20anziani%20a%20rischio%20sedentariet%C3%A0%20in%20epoca%20Covid-19" title=Twitter rel="nofollow noopener" target=_blank></a><a class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2Fsiot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html&amp;linkname=SIOT%2C%20oltre%2013%20milioni%20di%20anziani%20a%20rischio%20sedentariet%C3%A0%20in%20epoca%20Covid-19" title=Email rel="nofollow noopener" target=_blank></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href=https://www.addtoany.com/share>Condividi</a></div></div></div></div><div class=section-inner><div class="post-meta-wrapper post-meta-single post-meta-single-bottom"><ul class=post-meta><li class="post-tags meta-wrapper"> <span class=meta-icon> <span class=screen-reader-text>Tag</span> <svg class=svg-icon aria-hidden=true role=img focusable=false xmlns=http://www.w3.org/2000/svg width=18 height=18 viewBox="0 0 18 18"><path fill d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z"/></svg>		</span> <span class=meta-text> <a href=https://www.italia-news.it/tag/ortopedia rel=tag>Ortopedia</a>		</span></li></ul></div><div class=author-bio><div class=author-title-wrapper><div class="author-avatar vcard"> <img src=//www.italia-news.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.italia-news.it/wp-content/uploads/2020/03/logo-italia-news-icon-300x300.jpg width=160 height=160 alt=Redazione class="lazy lazy-hidden avatar avatar-160 wp-user-avatar wp-user-avatar-160 alignnone photo"><noscript><img src=https://www.italia-news.it/wp-content/uploads/2020/03/logo-italia-news-icon-300x300.jpg width=160 height=160 alt=Redazione class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 alignnone photo"></noscript></div><h2 class="author-title heading-size-4"> Di Redazione</h2></div><div class=author-description><p>Se anche tu vuoi avere voce su Italia News invia i tuoi comunicati a <a href=mailto:notizie@italia-news.it>notizie@italia-news.it</a></p> <a class=author-link href=https://www.italia-news.it/author/dopstart rel=author> Visualizza archivio <span aria-hidden=true>&rarr;</span>		</a></div></div></div><nav class="pagination-single section-inner" aria-label=Articolo role=navigation><hr class="styled-separator is-style-wide" aria-hidden=true><div class=pagination-single-inner> <a class=previous-post href=https://www.italia-news.it/myownmine-oggi-il-videoclip-di-shut-the-door-primo-brano-estratto-da-everything-is-in-perspective-19782.html> <span class=arrow aria-hidden=true>&larr;</span> <span class=title><span class=title-inner>Myownmine: Oggi il videoclip di &#8220;Shut the door&#8221;, primo brano estratto da &#8220;Everything is in perspective&#8221;</span></span> </a> <a class=next-post href=https://www.italia-news.it/coronavirus-in-austria-negozi-aperti-dal-14-aprile-19791.html> <span class=arrow aria-hidden=true>&rarr;</span> <span class=title><span class=title-inner>Coronavirus. In Austria negozi aperti dal 14 aprile</span></span> </a></div><hr class="styled-separator is-style-wide" aria-hidden=true></nav><div class="comments-wrapper section-inner"><div id=respond class=comment-respond><h2 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel=nofollow id=cancel-comment-reply-link href=/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html#respond style=display:none;>Annulla risposta</a></small></h2><form action=https://www.italia-news.it/wp-comments-post.php method=post id=commentform class="section-inner thin max-percentage" novalidate><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span></p><p class=comment-form-comment><label for=comment>Commento</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p class=comment-form-author><label for=author>Nome</label> <input id=author name=author type=text value size=30 maxlength=245></p><p class=comment-form-email><label for=email>Email</label> <input id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p class=comment-form-url><label for=url>Sito web</label> <input id=url name=url type=url value size=30 maxlength=200></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Pubblica il commento"> <input type=hidden name=comment_post_ID value=19788 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><div data-placeholder-image=https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/images/placeholder-google-recaptcha.jpg class="cmplz-noframe cmplz-placeholder-element g-recaptcha" data-sitekey=6LfD9vYSAAAAAMtP1VhWsViSoTviywHKCUpjfJ2y data-theme=standard></div><script class=cmplz-script type="text/plain"src="https://www.google.com/recaptcha/api.js?hl=it"></script> <div id=recaptcha-submit-btn-area>&nbsp;</div> <noscript><style>#submit{display:none}</style><input name=submit type=submit id=submit-alt tabindex=6 value="Submit Comment"> </noscript></form></div></div></article></main><div class="footer-nav-widgets-wrapper header-footer-group"><div class="footer-inner section-inner"><div class="footer-top has-footer-menu"><nav aria-label=Footer role=navigation class=footer-menu-wrapper><ul class="footer-menu reset-list-style"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href=https://www.italia-news.it/invia-una-notizia>Invia notizie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href=https://www.italia-news.it/staff-e-contatti>Staff e contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href=https://www.italia-news.it/privacy-policy>Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href=https://www.italia-news.it/cookie-policy-eu>Cookie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href=https://www.italia-news.it/credits>Credits</a></li></ul></nav></div><aside class=footer-widgets-outer-wrapper role=complementary><div class=footer-widgets-wrapper><div class="footer-widgets column-one grid-item"><div class="widget widget_recent_comments"><div class=widget-content><h2 class="widget-title subheading heading-size-3">Commenti recenti</h2><ul id=recentcomments><li class=recentcomments><span class=comment-author-link>Giorgio</span> su <a href=https://www.italia-news.it/coronavirus-nuove-faq-spostamenti-1-aprile-18861.html#comment-9197>Coronavirus. Le Faq  sugli spostamenti aggiornate, domande e risposte</a></li><li class=recentcomments><span class=comment-author-link>Giuseppe</span> su <a href=https://www.italia-news.it/coronavirus-nuove-faq-spostamenti-1-aprile-18861.html#comment-9184>Coronavirus. Le Faq  sugli spostamenti aggiornate, domande e risposte</a></li><li class=recentcomments><span class=comment-author-link>Redazione</span> su <a href=https://www.italia-news.it/coronavirus-nuove-faq-spostamenti-1-aprile-18861.html#comment-9176>Coronavirus. Le Faq  sugli spostamenti aggiornate, domande e risposte</a></li><li class=recentcomments><span class=comment-author-link>Federica</span> su <a href=https://www.italia-news.it/coronavirus-nuove-faq-spostamenti-1-aprile-18861.html#comment-9175>Coronavirus. Le Faq  sugli spostamenti aggiornate, domande e risposte</a></li><li class=recentcomments><span class=comment-author-link>Fatima</span> su <a href=https://www.italia-news.it/mamma-lucia-la-stella-del-gargano-per-tutti-i-fratelli-e-le-sorelle-del-mondo-19280.html#comment-9174>Mamma Lucia la stella del Gargano. &#8221; Per tutti i fratelli e le sorelle del mondo&#8221;</a></li><li class=recentcomments><span class=comment-author-link>Carlotta</span> su <a href=https://www.italia-news.it/coronavirus-nuove-faq-spostamenti-1-aprile-18861.html#comment-9168>Coronavirus. Le Faq  sugli spostamenti aggiornate, domande e risposte</a></li><li class=recentcomments><span class=comment-author-link>Lucia</span> su <a href=https://www.italia-news.it/mamma-lucia-la-stella-del-gargano-per-tutti-i-fratelli-e-le-sorelle-del-mondo-19280.html#comment-9160>Mamma Lucia la stella del Gargano. &#8221; Per tutti i fratelli e le sorelle del mondo&#8221;</a></li><li class=recentcomments><span class=comment-author-link>Laura Culatti</span> su <a href=https://www.italia-news.it/terremoto-m2-9-in-emilia-romagna-a-mirabello-ferrara-oggi-31-marzo-2020-19373.html#comment-9150>Terremoto M2.9 in Emilia Romagna a Mirabello    (Ferrara) oggi 31 marzo 2020</a></li><li class=recentcomments><span class=comment-author-link>Daniela</span> su <a href=https://www.italia-news.it/mamma-lucia-la-stella-del-gargano-per-tutti-i-fratelli-e-le-sorelle-del-mondo-19280.html#comment-9143>Mamma Lucia la stella del Gargano. &#8221; Per tutti i fratelli e le sorelle del mondo&#8221;</a></li><li class=recentcomments><span class=comment-author-link>FRANCO</span> su <a href=https://www.italia-news.it/coronavirus-nuove-faq-spostamenti-1-aprile-18861.html#comment-9141>Coronavirus. Le Faq  sugli spostamenti aggiornate, domande e risposte</a></li></ul></div></div></div><div class="footer-widgets column-two grid-item"><div class="widget widget_recent_entries"><div class=widget-content><h2 class="widget-title subheading heading-size-3">Articoli recenti</h2><ul><li> <a href=https://www.italia-news.it/monopoli-bari-arrestato-pusher-incensurato-19795.html>Monopoli (Bari). Arrestato pusher incensurato</a></li><li> <a href=https://www.italia-news.it/coronavirus-in-austria-negozi-aperti-dal-14-aprile-19791.html>Coronavirus. In Austria negozi aperti dal 14 aprile</a></li><li> <a href=https://www.italia-news.it/siot-oltre-13-milioni-di-anziani-a-rischio-sedentarieta-in-epoca-covid-19-19788.html aria-current=page>SIOT, oltre 13 milioni di anziani a rischio sedentarietà in epoca Covid-19</a></li><li> <a href=https://www.italia-news.it/myownmine-oggi-il-videoclip-di-shut-the-door-primo-brano-estratto-da-everything-is-in-perspective-19782.html>Myownmine: Oggi il videoclip di &#8220;Shut the door&#8221;, primo brano estratto da &#8220;Everything is in perspective&#8221;</a></li><li> <a href=https://www.italia-news.it/ascolti-tv-oltre-28-milioni-di-spettatori-per-che-tempo-che-fa-19780.html>Ascolti TV: oltre 2,8 milioni di spettatori per Che Tempo che Fa</a></li><li> <a href=https://www.italia-news.it/inghilterra-boris-johnson-ricoverato-in-ospedale-19751.html>Coronavirus. Boris Johnson ricoverato in ospedale. Jenrick: &#8220;Resta al comando del Paese&#8221;</a></li><li> <a href=https://www.italia-news.it/fenilchetonuria-da-fda-orphan-drug-designation-per-la-miscela-di-aminoacidi-di-apr-19777.html>Fenilchetonuria, da FDA Orphan Drug Designation per la miscela di aminoacidi di APR</a></li><li> <a href=https://www.italia-news.it/protezioni-per-mettere-in-sicurezza-i-pediatri-e-i-medici-di-famiglia-dalla-bcc-19774.html>Protezioni per mettere in sicurezza i pediatri e i medici di famiglia dalla Bcc</a></li><li> <a href=https://www.italia-news.it/fsi-usae-scrive-a-mattarella-evitare-obbrobri-legislativi-19772.html>FSI-USAE scrive a Mattarella: &#8220;Evitare obbrobri legislativi&#8221;</a></li><li> <a href=https://www.italia-news.it/coronavirus-quale-via-duscita-19769.html>Coronavirus: quale via d’uscita?</a></li><li> <a href=https://www.italia-news.it/anniversario-terremoto-laquila-adsi-costruire-una-norma-quadro-per-la-ricostruzione-19766.html>Anniversario terremoto L’Aquila, ADSI: Costruire una norma quadro per la ricostruzione</a></li><li> <a href=https://www.italia-news.it/istat-338-delle-famiglie-e-senza-pc-o-tablet-a-casa-19762.html>Istat, 33,8% delle famiglie è senza pc o tablet a casa</a></li><li> <a href=https://www.italia-news.it/roma-gdf-sequestra-oltre-1000-mascherine-e-droga-19759.html>Roma. GdF sequestra oltre 1000 mascherine e droga</a></li><li> <a href=https://www.italia-news.it/ricorrenza-terremoto-laquila-messaggio-del-presidente-mattarella-19757.html>Ricorrenza terremoto L&#8217;Aquila, messaggio del Presidente Mattarella</a></li><li> <a href=https://www.italia-news.it/terremoto-m2-9-nelle-marche-a-santippolito-pesaro-urbino-oggi-6-aprile-2020-19754.html>Terremoto M2.9 nelle Marche a Sant&#8217;Ippolito  (Pesaro-Urbino) oggi 6  aprile 2020</a></li></ul></div></div></div></div></aside></div></div><footer id=site-footer role=contentinfo class=header-footer-group><div class=section-inner><div class=footer-credits><p class=footer-copyright>&copy; 2020	<a href=https://www.italia-news.it/ >Italia News Ultime notizie </a></p><p class=powered-by-wordpress> <a href=https://it.wordpress.org/ > Powered by WordPress	</a></p></div><a class=to-the-top href=#site-header> <span class=to-the-top-long> All'inizio <span class=arrow aria-hidden=true>&uarr;</span>		</span> <span class=to-the-top-short> Su <span class=arrow aria-hidden=true>&uarr;</span>		</span> </a></div></footer><div id=exitpopup-modal><div class=underlay></div><div class=exitpopup-modal-window style='width:500px !important; height:300px !important;'><div class=modal-title style='background-color:#0142fe !important;'><h3>TI PIACE ITALIA NEWS?</h3></div><div class=modal-body><style>.discount-box{font-size:2em;font-weight:bold;display:inline;background:#ec971f;color:#fff;padding:20px;padding-left:5px;padding-right:5px;;box-shadow:10px 0 0 #666666, -10px 0 0 #666;align:center}</style><center><h4>Seguici su Facebook</h4><div id=fb-root></div> <script type=text/plain class=cmplz-script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v6.0&appId=1023850537691091&autoLogAppEvents=1"></script> <div class=fb-like data-href=https://www.facebook.com/italianews.it data-width data-layout=standard data-action=like data-size=large data-share=false></div></center></div><div class=exitpopup-modal-footer><p>Grazie!</p></div></div></div> <script>jQuery(document).ready(function($){var _exitpopup=exitpopup(document.getElementById('exitpopup-modal'),{aggressive:true,timer:0,sensitivity:20,delay:0,sitewide:true,cookieExpire:10,callback:function(){console.log('exitpopup fired!');}});$('body').on('click',function(){$('#exitpopup-modal').hide();});$('#exitpopup-modal .exitpopup-modal-footer').on('click',function(){$('#exitpopup-modal').hide();});$('#exitpopup-modal .exitpopup-modal-window').on('click',function(e){e.stopPropagation();});});</script> <div class=protect_contents-overlay></div><div class=protect_alert><span class=protect_alert_word style=color:black;>Don`t copy text!</span></div><style>.cmplz-blocked-content-container.recaptcha-invisible,.cmplz-blocked-content-container.g-recaptcha{max-width:initial !important;height:70px !important}@media only screen and (max-width: 400px){.cmplz-blocked-content-container.recaptcha-invisible,.cmplz-blocked-content-container.g-recaptcha{height:100px !important}}.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice, .cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice{top:2px}</style><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style> <script>var sub=document.getElementById('submit');document.getElementById('recaptcha-submit-btn-area').appendChild(sub);document.getElementById('submit').tabIndex=6;if(typeof _recaptcha_wordpress_savedcomment!='undefined'){document.getElementById('comment').value=_recaptcha_wordpress_savedcomment;}</script><script src=https://www.italia-news.it/wp-content/cache/minify/69faf.js></script> <script>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src=https://www.italia-news.it/wp-content/cache/minify/991e9.js></script> <script>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://www.italia-news.it/wp-content/cache/minify/e7abe.js></script> <script>var complianz={"static":"","set_cookies":[],"block_ajax_content":"1","banner_version":"23","version":"4.4.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"center","title":"COOKIE POLICY","theme":"classic","use_categories":"","use_categories_optinstats":"","accept":"Accetto tutti","revoke":"Impostazioni","dismiss":"Solo funzionali","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#1e73be","button_background_color":"#1da000","button_text_color":"#ffffff","border_color":"#81d742","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Leggi tutto","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie funzionali e di terze parti per ottimizzare la tua esperienza sul nostro sito","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"7321f4a1c0","url":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","current_policy_id":"14","readmore_url":{"eu":"https:\/\/www.italia-news.it\/cookie-policy-eu"},"privacy_link":{"eu":""},"placeholdertext":"Fai clic per accettare i Cookie ed abilitare questo contenuto"};</script> <script src=https://www.italia-news.it/wp-content/cache/minify/cd641.js></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <script type=text/plain class="cmplz-script cmplz-stats cmplz-stats">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-89288-34','auto');ga('send','pageview',{});</script> <script class=cmplz-native>function complianz_enable_cookies(){console.log("enabling cookies");}</script> </body></html>