<!doctype html>
<html lang="it-IT" >
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>RIFIUTI – M5S LAZIO: MITE RISTABILISCE PRINCIPIO SU SITI IN AREE IDONEE, ORA RIPARTIAMO CON APPROCCIO PIU’ RISPETTOSO DI CITTADINI E TERRITORI - Italia News Ultime notizie</title>
	<link rel="canonical" href="https://www.italia-news.it/rifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RIFIUTI – M5S LAZIO: MITE RISTABILISCE PRINCIPIO SU SITI IN AREE IDONEE, ORA RIPARTIAMO CON APPROCCIO PIU’ RISPETTOSO DI CITTADINI E TERRITORI - Italia News Ultime notizie" />
	<meta property="og:description" content="Roma, 16 luglio &#8211; “Dissipata ieri dal tavolo tecnico istituito al MITE, l’annosa diatriba fra Roma Capitale e Regione Lazio sull’individuazione del sito di discarica. Finalmente, viene riabilitato il principio che i siti di discarica devono essere situati in aree idonee individuate e stabilite in ottemperanza della normativa comunitaria, nazionale e regionale, e non in&hellip; Continua a leggere RIFIUTI – M5S LAZIO: MITE RISTABILISCE PRINCIPIO SU SITI IN AREE IDONEE, ORA RIPARTIAMO CON APPROCCIO PIU’ RISPETTOSO DI CITTADINI E TERRITORI" />
	<meta property="og:url" content="https://www.italia-news.it/rifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html" />
	<meta property="og:site_name" content="Italia News Ultime notizie" />
	<meta property="article:author" content="https://www.facebook.com/italianews.it" />
	<meta property="article:published_time" content="2021-07-16T15:49:34+00:00" />
	<meta property="article:modified_time" content="2021-07-16T15:49:37+00:00" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.italia-news.it/rifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.13"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="https://www.italia-news.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="https://www.italia-news.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; RIFIUTI – M5S LAZIO: MITE RISTABILISCE PRINCIPIO SU SITI IN AREE IDONEE, ORA RIPARTIAMO CON APPROCCIO PIU’ RISPETTOSO DI CITTADINI E TERRITORI Feed dei commenti" href="https://www.italia-news.it/rifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italia-news.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.italia-news.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.italia-news.it/wp-content/plugins/exit-popup/css/exit-popup.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://www.italia-news.it/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-style-css'  href='https://www.italia-news.it/wp-content/themes/twentytwentyone/style.css?ver=1.3' media='all' />
<style id='twenty-twenty-one-style-inline-css'>
:root{--global--color-background: #001e35;--global--color-primary: #fff;--global--color-secondary: #fff;--button--color-background: #fff;--button--color-text-hover: #fff;--table--stripes-border-color: rgba(240, 240, 240, 0.15);--table--stripes-background-color: rgba(240, 240, 240, 0.15);}
</style>
<link rel='stylesheet' id='twenty-twenty-one-print-style-css'  href='https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.3' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<style id='addtoany-inline-css'>
.addtoany_content {
    clear: both;
    margin:auto;
}
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.2.2' media='all' />
<script id='jquery-core-js-extra'>
var slide_in = {"demo_dir":"https:\/\/www.italia-news.it\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
</script>
<script src='https://www.italia-news.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="text/plain" class="cmplz-script" src='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/js-cookie.js?ver=1626559681' id='js-cookie-js-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1626559681' id='exit-popup-js-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.italia-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italia-news.it/wp-json/wp/v2/posts/21852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.italia-news.it/?p=21852' />
<link rel="alternate" type="application/json+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Frifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2Frifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html&#038;format=xml" />

<script type="text/plain" class="cmplz-script" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.36.0" />		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
				<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Schema & Structured Data For WP v1.9.82.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style id="custom-background-css">
body.custom-background { background-color: #001e35; }
</style>
	<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/plain" class="cmplz-script">(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5543581099642661","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-270x270.jpg" />
</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-21852 single-format-standard custom-background wp-custom-logo wp-embed-responsive is-dark-theme no-js singular has-main-navigation">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	
<header id="masthead" class="site-header has-logo has-menu" role="banner">

	

<div class="site-branding">

			<div class="site-logo"><a href="https://www.italia-news.it/" class="custom-logo-link" rel="home"><img width="300" height="66" src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="custom-logo" alt="Italia News Ultime notizie" /></a></div>
	
						<p class="screen-reader-text"><a href="https://www.italia-news.it/">Italia News Ultime notizie</a></p>
			
	</div><!-- .site-branding -->
	
	<nav id="site-navigation" class="primary-navigation" role="navigation" aria-label="Menu principale">
		<div class="menu-button-container">
			<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
				<span class="dropdown-icon open">Menu					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor"/></svg>				</span>
				<span class="dropdown-icon close">Chiudi					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor"/></svg>				</span>
			</button><!-- #primary-mobile-menu -->
		</div><!-- .menu-button-container -->
		<div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-18068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href="https://www.italia-news.it/invia-una-notizia">Invia notizie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy</a></li>
<li id="menu-item-19080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href="https://www.italia-news.it/cookie-policy-eu">Cookie</a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>
</ul></div>	</nav><!-- #site-navigation -->

</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

<article id="post-21852" class="post-21852 post type-post status-publish format-standard hentry category-notizie-locali tag-lazio tag-m5s tag-rifiuti tag-roma entry">

	<header class="entry-header alignwide">
		<h1 class="entry-title">RIFIUTI – M5S LAZIO: MITE RISTABILISCE PRINCIPIO SU SITI IN AREE IDONEE, ORA RIPARTIAMO CON APPROCCIO PIU’ RISPETTOSO DI CITTADINI E TERRITORI</h1>			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Roma, 16 luglio &#8211; “Dissipata ieri dal tavolo tecnico istituito al MITE, l’annosa diatriba fra Roma Capitale e Regione Lazio sull’individuazione del sito di discarica. Finalmente, viene riabilitato il principio che i siti di discarica devono essere situati in aree idonee individuate e stabilite in ottemperanza della normativa comunitaria, nazionale e regionale, e non in base a criteri di campanilismo e opportunità politica”.</p>



<span id="more-21852"></span>



<p>Lo dichiara il gruppo regionale del Movimento 5 Stelle Lazio a seguito della riunione tenutasi al MITE che ha ribadito come nel comune di Roma non esistono “aree bianche” idonee alla realizzazione di discariche.</p>



<p>“Speriamo vivamente – afferma il capogruppo Loreto Marcelli &#8211; che da oggi si riparta con un nuovo approccio più rispettoso di cittadini e dei territori e che l’odio fomentato in questi anni anche da rappresentanti istituzionali , cessi per far largo al buon senso ed allo studio di tutte le possibili soluzioni volte a scongiurare la nascita di nuove Malagrotta, Borgo Montello o Roccasecca. In questa direzione vanno gli atti che proponiamo da anni e che oggi sono sui tavoli decisionali della Regione dove è giunto il tempo di un cambio di paradigma che porti Roma e tutti i comuni del Lazio fuori da questa ventennale emergenza rifiuti. E’ urgente che ogni Ente si assuma le proprie responsabilità, pena un commissariamento a cui gioco forza corrisponderà un ennesimo favore all’impiantistica privata e a soluzioni tampone che tra un anno ci riporteranno allo stato di crisi di questi giorni. La via maestra per il raggiungimento dell’autosufficienza non può dunque che svilupparsi seguendo un percorso parallelo: da una parte un’analisi puntuale del materiale rifiuto teso a ridurre al minimo quello che va a discarica o a incenerimento, dall’altra la creazione di mini impianti pubblici che coprano tutte le aree idonee disponibili per il trattamento e il recupero di materia prima e seconda, che garantiscano equità e qualità alleviando gli impianti finali”.</p>



<p>“Questa duplica azione – sottolinea Gaia Pernarella, componente della Commissione Rifiuti regionale &#8211; di fatto ci darà il risultato di avere un rifiuto certificato, stabilizzato, che non produce inquinamento e non fa paura ai cittadini quando viene posto in discarica. In questo senso, la proposta di Legge regionale che istituisce gli Enti di Governo d’Ambito per la gestione dei rifiuti e i più recenti emendamenti presentati alla Legge di Collegato che puntano ad aiutare finanziariamente le Province negli studi sull’individuazione delle aree idonee e, contemporaneamente, finanziano la progettazione di piccoli impianti di recupero di materia come avviene ormai in gran parte d’Europa tesi a creare un sistema integrato di piccoli impianti pubblici che superano l’attuale paradigma quello del grande impianto privato che nel nome di un presunto bene comune, come avviene in questi giorni, mette in ginocchio tutti i cittadini ma particolarmente quelli che quell’impianto lo subiscono per vicinanza”, conclude Pernarella.</p>
<span class="cp-load-after-post"></span><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.italia-news.it/rifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html" data-a2a-title="RIFIUTI – M5S LAZIO: MITE RISTABILISCE PRINCIPIO SU SITI IN AREE IDONEE, ORA RIPARTIAMO CON APPROCCIO PIU’ RISPETTOSO DI CITTADINI E TERRITORI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2Frifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html&amp;linkname=RIFIUTI%20%E2%80%93%20M5S%20LAZIO%3A%20MITE%20RISTABILISCE%20PRINCIPIO%20SU%20SITI%20IN%20AREE%20IDONEE%2C%20ORA%20RIPARTIAMO%20CON%20APPROCCIO%20PIU%E2%80%99%20RISPETTOSO%20DI%20CITTADINI%20E%20TERRITORI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2Frifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html&amp;linkname=RIFIUTI%20%E2%80%93%20M5S%20LAZIO%3A%20MITE%20RISTABILISCE%20PRINCIPIO%20SU%20SITI%20IN%20AREE%20IDONEE%2C%20ORA%20RIPARTIAMO%20CON%20APPROCCIO%20PIU%E2%80%99%20RISPETTOSO%20DI%20CITTADINI%20E%20TERRITORI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2Frifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html&amp;linkname=RIFIUTI%20%E2%80%93%20M5S%20LAZIO%3A%20MITE%20RISTABILISCE%20PRINCIPIO%20SU%20SITI%20IN%20AREE%20IDONEE%2C%20ORA%20RIPARTIAMO%20CON%20APPROCCIO%20PIU%E2%80%99%20RISPETTOSO%20DI%20CITTADINI%20E%20TERRITORI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2Frifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html&amp;linkname=RIFIUTI%20%E2%80%93%20M5S%20LAZIO%3A%20MITE%20RISTABILISCE%20PRINCIPIO%20SU%20SITI%20IN%20AREE%20IDONEE%2C%20ORA%20RIPARTIAMO%20CON%20APPROCCIO%20PIU%E2%80%99%20RISPETTOSO%20DI%20CITTADINI%20E%20TERRITORI" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condividi</a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer default-max-width">
		<div class="posted-by"><span class="posted-on">Pubblicato <time class="entry-date published updated" datetime="2021-07-16T17:49:34+02:00">16 Luglio 2021</time></span></div><div class="post-taxonomies"><span class="cat-links">Etichettato come <a href="https://www.italia-news.it/category/notizie-locali" rel="category tag">Notizie locali</a> </span><span class="tags-links">Taggato <a href="https://www.italia-news.it/tag/lazio" rel="tag">Lazio</a>, <a href="https://www.italia-news.it/tag/m5s" rel="tag">Movimento 5 Stelle</a>, <a href="https://www.italia-news.it/tag/rifiuti" rel="tag">rifiuti</a>, <a href="https://www.italia-news.it/tag/roma" rel="tag">Roma</a></span></div>	</footer><!-- .entry-footer -->

				<div class="author-bio show-avatars">
		<img data-del="avatar" alt='' src='https://www.italia-news.it/wp-content/uploads/2020/03/logo-italia-news-icon-150x150.jpg' class='avatar pp-user-avatar avatar-85 photo ' height='85' width='85'/>		<div class="author-bio-content">
			<h2 class="author-title">
			Di Redazione			</h2>
			<p class="author-description"> Se anche tu vuoi avere voce su Italia News invia i tuoi comunicati a <a href="mailto:notizie@italia-news.it">notizie@italia-news.it</a></p><!-- .author-description -->
			<a class="author-link" href="https://www.italia-news.it/author/dopstart" rel="author">Visualizza tutti gli articoli di Redazione.</a>		</div><!-- .author-bio-content -->
	</div><!-- .author-bio -->
	
</article><!-- #post-21852 -->

<div id="comments" class="comments-area default-max-width show-avatars">

	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rifiuti-m5s-lazio-mite-ristabilisce-principio-su-siti-in-aree-idonee-ora-ripartiamo-con-approccio-piu-rispettoso-di-cittadini-e-territori-21852.html#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='21852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div data-placeholder-image="https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/images/placeholder-google-recaptcha.jpg" class="cmplz-placeholder-element cmplz-noframe g-recaptcha" data-sitekey="6LfD9vYSAAAAAMtP1VhWsViSoTviywHKCUpjfJ2y" data-theme="standard"></div><script class="cmplz-script" type="text/plain"src="https://www.google.com/recaptcha/api.js?hl=it"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.italia-news.it/qatar-airways-e-visit-maldives-annunciano-lavvio-di-una-partnership-strategica-21850.html" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor"/></svg>Articolo precedente</p><p class="post-title">Qatar Airways e Visit Maldives annunciano l’avvio di una partnership strategica</p></a></div><div class="nav-next"><a href="https://www.italia-news.it/domizia-con-mediterraneo-da-remare-plasticfree-per-promuovere-la-tutela-della-costa-domiziana-21854.html" rel="next"><p class="meta-nav">Articolo successivo<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor"/></svg></p><p class="post-title">Domizia con Mediterraneo da remare #PlasticFree per promuovere la tutela della costa domiziana</p></a></div></div>
	</nav>			</main><!-- #main -->
		</div><!-- #primary -->
	</div><!-- #content -->

	
	<aside class="widget-area">
		
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Ultimi post</h2><nav role="navigation" aria-label="Ultimi post">
		<ul>
											<li>
					<a href="https://www.italia-news.it/santanastasia-na-in-memoria-di-paolo-borsellino-convegno-nella-piazza-del-municipio-21885.html">Sant&#8217;Anastasia &#8211; NA &#8211; In memoria di Paolo Borsellino, convegno nella piazza del Municipio</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/marina-militare-lammiraglio-credendino-nuovo-comandante-della-squadra-navale-21876.html">MARINA MILITARE: L&#8217;AMMIRAGLIO CREDENDINO NUOVO COMANDANTE DELLA SQUADRA NAVALE</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/storie-damore-e-letteratura-con-luca-scarlini-a-castelfranco-veneto-21867.html">STORIE D’AMORE E LETTERATURA CON LUCA SCARLINI A CASTELFRANCO VENETO</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/kristen-stewart-ha-sposato-segretamente-la-fidanzata-dylan-meyer-21864.html">Kristen Stewart ha sposato segretamente la fidanzata Dylan Meyer?</a>
									</li>
											<li>
					<a href="https://www.italia-news.it/pizzuti-non-e-il-reddito-di-cittadinanza-a-tenere-i-giovani-fuori-o-lontani-dal-mondo-del-lavoro-stagionale-ma-e-il-contraddittorio-sistema-normativo-del-lavoro-stagionale-21861.html">Pizzuti: &#8220;Non è il reddito di cittadinanza a tenere i giovani fuori o lontani dal mondo del lavoro stagionale ma è il contraddittorio sistema normativo del lavoro stagionale.&#8221;</a>
									</li>
					</ul>

		</nav></section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Ultimi commenti</h2><nav role="navigation" aria-label="Ultimi commenti"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Team Italia News</span> su <a href="https://www.italia-news.it/terremoto-oggi-16-luglio-2021-m3-6-in-umbria-a-norcia-perugia-21820.html#comment-14142">Terremoto oggi 16 luglio 2021 M3.3 in Umbria a Norcia (Perugia)</a></li><li class="recentcomments"><span class="comment-author-link">Valentina</span> su <a href="https://www.italia-news.it/terremoto-oggi-16-luglio-2021-m3-6-in-umbria-a-norcia-perugia-21820.html#comment-14140">Terremoto oggi 16 luglio 2021 M3.3 in Umbria a Norcia (Perugia)</a></li><li class="recentcomments"><span class="comment-author-link">Oana</span> su <a href="https://www.italia-news.it/coronavirus-qanon-pubblica-ricerche-su-idrossiclorochina-20519.html#comment-9356">Coronavirus. QAnon pubblica ricerche su Idrossiclorochina</a></li><li class="recentcomments"><span class="comment-author-link">Mirella</span> su <a href="https://www.italia-news.it/coronavirus-le-faq-fase-2-sugli-spostamenti-aggiornate-al-2-maggio-domande-e-risposte-dpcm-26-aprile-18861.html#comment-9355">Coronavirus. Le Faq FASE 2  sugli spostamenti aggiornate al 2 maggio, domande e risposte DPCM 26 APRILE</a></li><li class="recentcomments"><span class="comment-author-link">Marco Spinelli</span> su <a href="https://www.italia-news.it/coronavirus-le-faq-fase-2-sugli-spostamenti-aggiornate-al-2-maggio-domande-e-risposte-dpcm-26-aprile-18861.html#comment-9347">Coronavirus. Le Faq FASE 2  sugli spostamenti aggiornate al 2 maggio, domande e risposte DPCM 26 APRILE</a></li></ul></nav></section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Categorie</h2><nav class="menu-menu-principale-container" aria-label="Categorie"><ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italia-news.it/category/italia">Italia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.italia-news.it/category/politica">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.italia-news.it/category/esteri">Esteri</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.italia-news.it/category/economia">Economia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.italia-news.it/category/salute">Salute</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.italia-news.it/category/sport">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.italia-news.it/category/gossip">Gossip</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://www.italia-news.it/category/rubriche">Rubriche</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Apri menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-13443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13443"><a href="https://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.italia-news.it/category/rubriche/lotterie">Giochi e Lotterie</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2679"><a href="https://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
</ul></nav></section>	</aside><!-- .widget-area -->


	<footer id="colophon" class="site-footer" role="contentinfo">

					<nav aria-label="Menu secondario" class="footer-navigation">
				<ul class="footer-navigation-wrapper">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href="https://www.italia-news.it/invia-una-notizia"><span>Invia notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti"><span>Staff e contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href="https://www.italia-news.it/privacy-policy"><span>Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href="https://www.italia-news.it/cookie-policy-eu"><span>Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://www.italia-news.it/credits"><span>Credits</a></li>
				</ul><!-- .footer-navigation-wrapper -->
			</nav><!-- .footer-navigation -->
				<div class="site-info">
			<div class="site-name">
									<div class="site-logo"><a href="https://www.italia-news.it/" class="custom-logo-link" rel="home"><img width="300" height="66" src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="custom-logo" alt="Italia News Ultime notizie" /></a></div>
							</div><!-- .site-name -->
			<div class="powered-by">
				Proudly powered by <a href="https://wordpress.org/">WordPress</a>.			</div><!-- .powered-by -->

		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1626559681 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1626559681 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1626559681 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
	  <div class='exitpopup-modal-window' style='width:500px !important; height:300px !important;'>
        <div class='modal-title' style='background-color:#0142fe !important;'>
          <h3>TI PIACE ITALIA NEWS?</h3>
        </div>
        <div class='modal-body'>
			<style>
				.discount-box  {
					font-size: 2em;
					font-weight: bold;
					display: inline;
					background: #ec971f;
					color: #fff;
					padding: 20px;
					padding-left: 5px;
					padding-right: 5px;;
					box-shadow: 10px 0 0 #666666, -10px 0 0 #666666;
					align: center;
				}
				</style>
				<center>
				<h4>Seguici su Facebook</h4>
				 <div id="fb-root"></div>
<script type="text/plain" class="cmplz-script" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v6.0&appId=1023850537691091&autoLogAppEvents=1"></script> 
<div class="fb-like" data-href="https://www.facebook.com/italianews.it" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div>
				</center>        </div>
        <div class='exitpopup-modal-footer'>
          <p>Grazie!</p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
	  jQuery(document).ready(function($) {
      var exit_popup_value = Cookies.get('viewedExitPopupWP'); // v3.0
      if(!exit_popup_value){ // v3.0
	  var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: 10,
        callback: function() { console.log('exitpopup fired!'); }
      });

      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      } // v3.0
      });
	</script>
<!-- End Exit Popup -->
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<script>document.body.classList.remove("no-js");</script>	<script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
	            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4348bfbc4f","disable_ajax_form":"false"};
</script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.3"></scr' + 'ipt>' );
</script>
<script src='https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/js/primary-navigation.js?ver=1.3' id='twenty-twenty-one-primary-navigation-script-js'></script>
<script src='https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.3' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.2.2' id='cmplz-cookie-js'></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"1","banner_version":"32","version":"5.2.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Cookie funzionali<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input type=\"checkbox\" id=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_statistics\"   data-category=\"cmplz_statistics\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiche<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"COOKIE POLICY","theme":"classic","checkbox_style":"square","use_categories":"no","use_categories_optinstats":"visible","header":"","accept":"Accetto tutti","revoke":"Impostazioni","dismiss":"Solo funzionali","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Leggi tutto","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie funzionali e di terze parti per ottimizzare la tua esperienza sul nostro sito","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5c68458f6b","url":"https:\/\/www.italia-news.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"21","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Visualizza preference","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.italia-news.it\/cookie-policy-eu"},"privacy_link":{"eu":""},"placeholdertext":"Fai clic per accettare i Cookie ed abilitare questo contenuto"};
</script>
<script src='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.2.2' id='cmplz-cookie-config-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
	</script>
	<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-89288-34', 'auto');
ga('send', 'pageview', {
    
});
</script>
</body>
</html>
