<!doctype html>
<html lang="it-IT" >
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>￼VOLOTEA, A GENNAIO UN TASSO DI PUNTUALITÀ DEL 92,7% SUI VOLI IN CONTINUITÀ TERRITORIALE - Italia News Ultime notizie</title>
	<link rel="canonical" href="https://www.italia-news.it/￼volotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="￼VOLOTEA, A GENNAIO UN TASSO DI PUNTUALITÀ DEL 92,7% SUI VOLI IN CONTINUITÀ TERRITORIALE - Italia News Ultime notizie" />
	<meta property="og:description" content="Molto positive le performance della low cost che, durante il primo mese del 2022, ha operato 1.133 voli tra la Sardegna e la terraferma VOLOTEA REGISTRA A GENNAIO OTTIMI RISULTATI SUI VOLI IN CONTINUITÀ TERRITORIALE E TOTALIZZA UN TASSO DI PUNTUALITÀ DEL 92,7% Cagliari, 8 febbraio 2022 &#8211; Volotea, la compagnia aerea low cost che&hellip; Continua a leggere ￼VOLOTEA, A GENNAIO UN TASSO DI PUNTUALITÀ DEL 92,7% SUI VOLI IN CONTINUITÀ TERRITORIALE" />
	<meta property="og:url" content="https://www.italia-news.it/￼volotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html" />
	<meta property="og:site_name" content="Italia News Ultime notizie" />
	<meta property="article:author" content="https://www.facebook.com/italianews.it" />
	<meta property="article:published_time" content="2022-02-08T12:11:00+00:00" />
	<meta property="article:modified_time" content="2022-02-08T12:11:13+00:00" />
	<meta property="og:image" content="https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1704" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.italia-news.it/%ef%bf%bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="https://www.italia-news.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="https://www.italia-news.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; ￼VOLOTEA, A GENNAIO UN TASSO DI PUNTUALITÀ DEL 92,7% SUI VOLI IN CONTINUITÀ TERRITORIALE Feed dei commenti" href="https://www.italia-news.it/%ef%bf%bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italia-news.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.italia-news.it/wp-content/plugins/exit-popup/css/exit-popup.css?ver=5.9' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://www.italia-news.it/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.9' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-style-css'  href='https://www.italia-news.it/wp-content/themes/twentytwentyone/style.css?ver=1.4' media='all' />
<style id='twenty-twenty-one-style-inline-css'>
:root{--global--color-background: #001e35;--global--color-primary: #fff;--global--color-secondary: #fff;--button--color-background: #fff;--button--color-text-hover: #fff;--table--stripes-border-color: rgba(240, 240, 240, 0.15);--table--stripes-background-color: rgba(240, 240, 240, 0.15);}
</style>
<link rel='stylesheet' id='twenty-twenty-one-print-style-css'  href='https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.4' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<style id='addtoany-inline-css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
.addtoany_content {
    clear: both;
    margin:auto;
}
</style>
<script type="text/plain" data-service="addtoany" data-category="marketing" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="text/plain" data-service="addtoany" data-category="marketing" async src='https://www.italia-news.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/js-cookie.js?ver=1644406796' id='js-cookie-js-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1644406796' id='exit-popup-js-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9' id='ppress-flatpickr-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.italia-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italia-news.it/wp-json/wp/v2/posts/23278" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.italia-news.it/?p=23278' />
<link rel="alternate" type="application/json+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2F%25ef%25bf%25bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italia-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia-news.it%2F%25ef%25bf%25bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&#038;format=xml" />
			<meta property="fb:pages" content="115266135215587" />
							<meta property="ia:markup_url" content="https://www.italia-news.it/%ef%bf%bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.50.0" />		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
				
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Schema & Structured Data For WP v1.9.93 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style id="custom-background-css">
body.custom-background { background-color: #001e35; }
</style>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5543581099642661" crossorigin="anonymous"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-icon-1-270x270.jpg" />
</head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-23278 single-format-standard custom-background wp-custom-logo wp-embed-responsive is-dark-theme no-js singular has-main-navigation">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	
<header id="masthead" class="site-header has-logo has-menu" role="banner">

	

<div class="site-branding">

			<div class="site-logo"><a href="https://www.italia-news.it/" class="custom-logo-link" rel="home"><img width="300" height="66" src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="custom-logo" alt="Italia News Ultime notizie" /></a></div>
	
						<p class="screen-reader-text"><a href="https://www.italia-news.it/">Italia News Ultime notizie</a></p>
			
	</div><!-- .site-branding -->
	
	<nav id="site-navigation" class="primary-navigation" role="navigation" aria-label="Menu principale">
		<div class="menu-button-container">
			<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
				<span class="dropdown-icon open">Menu					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor"/></svg>				</span>
				<span class="dropdown-icon close">Chiudi					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor"/></svg>				</span>
			</button><!-- #primary-mobile-menu -->
		</div><!-- .menu-button-container -->
		<div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-18068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href="https://www.italia-news.it/invia-una-notizia">Invia notizie</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href="https://www.italia-news.it/privacy-policy">Privacy</a></li>
<li id="menu-item-19080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href="https://www.italia-news.it/cookie-policy-eu">Cookie</a></li>
<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://www.italia-news.it/credits">Credits</a></li>
</ul></div>	</nav><!-- #site-navigation -->

</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

<article id="post-23278" class="post-23278 post type-post status-publish format-standard has-post-thumbnail hentry category-economia entry">

	<header class="entry-header alignwide">
		<h1 class="entry-title">￼VOLOTEA, A GENNAIO UN TASSO DI PUNTUALITÀ DEL 92,7% SUI VOLI IN CONTINUITÀ TERRITORIALE</h1>		
		
			<figure class="post-thumbnail">
				<img width="1568" height="1044" src="https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-1568x1044.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Carlos Muñoz, Presidente e Fondatore di Volotea" srcset="https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-1568x1044.jpg 1568w, https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-300x200.jpg 300w, https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-1024x682.jpg 1024w, https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-768x511.jpg 768w, https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-1536x1022.jpg 1536w, https://www.italia-news.it/wp-content/uploads/2022/02/Carlos-Munoz-Volotea.jpg-2048x1363.jpg 2048w" sizes="(max-width: 1568px) 100vw, 1568px" style="width:100%;height:66.56%;max-width:2560px;" />									<figcaption class="wp-caption-text">Carlos Muñoz, Presidente e Fondatore di Volotea</figcaption>
							</figure><!-- .post-thumbnail -->

					</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>Molto positive le performance della low cost che, durante il primo mese del 2022, ha operato 1.133 voli tra la Sardegna e la terraferma</em></p>



<p><strong>VOLOTEA REGISTRA A GENNAIO OTTIMI RISULTATI SUI VOLI IN CONTINUITÀ TERRITORIALE E TOTALIZZA UN TASSO DI PUNTUALITÀ DEL 92,7%</strong></p>



<span id="more-23278"></span>



<p><strong>Cagliari, 8 febbraio 2022 &#8211; Volotea, la compagnia aerea low cost che collega tra loro città di medie dimensioni e capitali europee, traccia un bilancio delle performance dei voli in regime di continuità territoriale durante il mese di gennaio e conferma i risultati eccellenti dal punto di vista della puntualità. Il vettore, che durante lo scorso mese è sceso in pista con un totale di 1.133 voli da e per la Sardegna, ha totalizzato un tasso di puntualità (OTP15) pari al 92,7% nelle sue 3 basi sarde: ciò significa che 1.051 voli su 1.133 sono stati operati con la massima puntualità.</strong></p>



<p>Questo risultato conferma le ottime prestazioni dei mesi precedenti e dimostra la grande affidabilità del vettore e il suo continuo impegno nel rispondere al meglio alle esigenze di viaggio degli abitanti dell’isola. Volotea ha recentemente implementato importanti servizi non inclusi nel bando di gara vinto, come il trasporto di animali in stiva e la possibilità di imbarco per minori non accompagnati e per i passeggeri costretti in barella.</p>



<p>“Abbiamo chiuso il 2021 registrando delle performance molto soddisfacenti e apriamo il nuovo anno riconfermando questi ottimi risultati, a riprova della nostra affidabilità e della nostra attenzione per le esigenze di mobilità dei passeggeri sardi &#8211; <em><strong>ha affermato Carlos Muñoz, Presidente e Fondatore di Volotea -. </strong></em>La quasi totalità dei nostri voli sono stati operati, come da programma, con la massima puntualità. Dopo aver implementato una serie di servizi aggiuntivi, Volotea è in grado di offrire tante comode opzioni di viaggio a tutti gli abitanti della Sardegna. A gennaio abbiamo anche rodato il servizio di trasporto dei passeggeri in barella, garantendo così anche ai viaggiatori non autosufficienti la possibilità di viaggiare in totale sicurezza tra la Sardegna e la terraferma. Continueremo a impegnarci per offrire il miglior servizio possibile su tutti i voli in regime di continuità territoriale”.</p>



<p>Tutti i voli sono in vendita sul sito <a href="http://www.volotea.com/">www.volotea.com</a>, nelle agenzie di viaggio e attraverso un call center gratuito dedicato alla continuità territoriale. Sarà possibile contattare l’800.59.38.77 per informazioni, acquisto voli, assistenze speciali, cambi, richieste di rimborso, segnalazioni e reclami.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.italia-news.it/%ef%bf%bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html" data-a2a-title="￼VOLOTEA, A GENNAIO UN TASSO DI PUNTUALITÀ DEL 92,7% SUI VOLI IN CONTINUITÀ TERRITORIALE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25ef%25bf%25bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25ef%25bf%25bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25ef%25bf%25bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25ef%25bf%25bcvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer default-max-width">
		<div class="posted-by"><span class="posted-on">Pubblicato <time class="entry-date published updated" datetime="2022-02-08T13:11:00+01:00">8 Febbraio 2022</time></span></div><div class="post-taxonomies"><span class="cat-links">Etichettato come <a href="https://www.italia-news.it/category/economia" rel="category tag">Economia</a> </span></div>	</footer><!-- .entry-footer -->

				<div class="author-bio show-avatars">
		<img data-del="avatar" src='https://www.italia-news.it/wp-content/uploads/2020/03/logo-italia-news-icon-150x150.jpg' class='avatar pp-user-avatar avatar-85 photo ' height='85' width='85'/>		<div class="author-bio-content">
			<h2 class="author-title">
			Di Redazione			</h2>
			<p class="author-description"> Se anche tu vuoi avere voce su Italia News invia i tuoi comunicati a <a href="mailto:notizie@italia-news.it">notizie@italia-news.it</a></p><!-- .author-description -->
			<a class="author-link" href="https://www.italia-news.it/author/dopstart" rel="author">Visualizza tutti gli articoli di Redazione.</a>		</div><!-- .author-bio-content -->
	</div><!-- .author-bio -->
	
</article><!-- #post-23278 -->

<div id="comments" class="comments-area default-max-width show-avatars">

	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%EF%BF%BCvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_invisible"><div id="gglcptch_recaptcha_2080097833" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div><iframe data-placeholder-image="https://www.italia-news.it/wp-content/plugins/complianz-gdpr/assets/images/placeholders/default-minimal.jpg" data-category="marketing" data-service="recaptcha" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-src-cmplz="https://www.google.com/recaptcha/api/fallback?k=6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB"  src="about:blank"  frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='23278' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.italia-news.it/social-innovation-campus-studenti-cittadini-e-imprese-a-lezione-da-gruppo-cap-e-mm-per-scoprire-la-rivoluzione-dellacqua-4-0-23275.html" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor"/></svg>Articolo precedente</p><p class="post-title">SOCIAL INNOVATION CAMPUS: STUDENTI, CITTADINI E IMPRESE A LEZIONE DA GRUPPO CAP E MM PER SCOPRIRE LA RIVOLUZIONE DELL’ACQUA 4.0</p></a></div><div class="nav-next"><a href="https://www.italia-news.it/il-film-sullonorevole-gianfranco-librandi-tra-i-piu-visti-su-chili-23282.html" rel="next"><p class="meta-nav">Articolo successivo<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor"/></svg></p><p class="post-title">Il film sull&#8217;Onorevole Gianfranco Librandi tra i più visti su Chili</p></a></div></div>
	</nav>			</main><!-- #main -->
		</div><!-- #primary -->
	</div><!-- #content -->

	
	<aside class="widget-area">
		<section id="search-2" class="widget widget_search"><h2 class="widget-title">Cerca nel sito</h2><form role="search"  method="get" class="search-form" action="https://www.italia-news.it/">
	<label for="search-form-1">Cerca&hellip;</label>
	<input type="search" id="search-form-1" class="search-field" value="" name="s" />
	<input type="submit" class="search-submit" value="Cerca" />
</form>
</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Ultimi post</h2><nav aria-label="Ultimi post">
		<ul>
											<li>
					<a href="https://www.italia-news.it/robeco-comprare-ai-minimi-occhio-ai-4-fattori-avversi-al-ritorno-del-toro-23301.html">Robeco: Comprare ai minimi? Occhio ai 4 fattori avversi al ritorno del Toro</a>
											<span class="post-date">9 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/pimco-la-strada-della-ripresa-e-lastricata-di-inciampi-23298.html">PIMCO: La strada della ripresa è lastricata di inciampi</a>
											<span class="post-date">9 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/covid-sipps-scellerati-i-genitori-assurdo-trasfusione-no-vaxdi-mauro-bene-scelta-del-giudice-tutelare-23295.html">COVID. SIPPS: SCELLERATI I GENITORI, ASSURDO &#8216;TRASFUSIONE NO VAX&#8217;DI MAURO: BENE SCELTA DEL GIUDICE TUTELARE</a>
											<span class="post-date">8 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/giornata-mondiale-della-lingua-greca-23292.html"><strong>GIORNATA MONDIALE DELLA LINGUA GRECA&nbsp;</strong></a>
											<span class="post-date">8 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://www.italia-news.it/mirio-cosottini-mirko-guerriniritratti-sonorisu-tutte-le-piattaforme-digitali-in-tutto-il-mondo-23289.html"><strong>MIRIO COSOTTINI/MIRKO GUERRINI<br></strong>Ritratti Sonori<br><em>su tutte le piattaforme digitali in tutto il mondo&#8230;</em></a>
											<span class="post-date">8 Febbraio 2022</span>
									</li>
					</ul>

		</nav></section><section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Categorie</h2><nav class="menu-menu-principale-container" aria-label="Categorie"><ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italia-news.it/category/italia">Italia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.italia-news.it/category/politica">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.italia-news.it/category/esteri">Esteri</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.italia-news.it/category/economia">Economia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.italia-news.it/category/salute">Salute</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.italia-news.it/category/sport">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.italia-news.it/category/gossip">Gossip</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://www.italia-news.it/category/rubriche">Rubriche</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Apri menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-13443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13443"><a href="https://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="https://www.italia-news.it/category/rubriche/lotterie">Giochi e Lotterie</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2679"><a href="https://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
</ul></nav></section>	</aside><!-- .widget-area -->


	<footer id="colophon" class="site-footer" role="contentinfo">

					<nav aria-label="Menu secondario" class="footer-navigation">
				<ul class="footer-navigation-wrapper">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18068"><a href="https://www.italia-news.it/invia-una-notizia"><span>Invia notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.italia-news.it/staff-e-contatti"><span>Staff e contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8"><a href="https://www.italia-news.it/privacy-policy"><span>Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19080"><a href="https://www.italia-news.it/cookie-policy-eu"><span>Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://www.italia-news.it/credits"><span>Credits</a></li>
				</ul><!-- .footer-navigation-wrapper -->
			</nav><!-- .footer-navigation -->
				<div class="site-info">
			<div class="site-name">
									<div class="site-logo"><a href="https://www.italia-news.it/" class="custom-logo-link" rel="home"><img width="300" height="66" src="https://www.italia-news.it/wp-content/uploads/2020/03/cropped-logo-italia-news-300.png" class="custom-logo" alt="Italia News Ultime notizie" /></a></div>
							</div><!-- .site-name -->
			<div class="powered-by">
				Proudly powered by <a href="https://wordpress.org/">WordPress</a>.			</div><!-- .powered-by -->

		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25EF%25BF%25BCvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE%20-%20Italia%20News%20Ultime%20notizie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25EF%25BF%25BCvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE%20-%20Italia%20News%20Ultime%20notizie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25EF%25BF%25BCvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE%20-%20Italia%20News%20Ultime%20notizie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia-news.it%2F%25EF%25BF%25BCvolotea-a-gennaio-un-tasso-di-puntualita-del-927-sui-voli-in-continuita-territoriale-23278.html&amp;linkname=%EF%BF%BCVOLOTEA%2C%20A%20GENNAIO%20UN%20TASSO%20DI%20PUNTUALIT%C3%80%20DEL%2092%2C7%25%20SUI%20VOLI%20IN%20CONTINUIT%C3%80%20TERRITORIALE%20-%20Italia%20News%20Ultime%20notizie" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
	  <div class='exitpopup-modal-window' style='width:500px !important; height:300px !important;'>
        <div class='modal-title' style='background-color:#0142fe !important;'>
          <h3>TI PIACE ITALIA NEWS?</h3>
        </div>
        <div class='modal-body'>
			<style>
				.discount-box  {
					font-size: 2em;
					font-weight: bold;
					display: inline;
					background: #ec971f;
					color: #fff;
					padding: 20px;
					padding-left: 5px;
					padding-right: 5px;;
					box-shadow: 10px 0 0 #666666, -10px 0 0 #666666;
					align: center;
				}
				</style>
				<center>
				<h4>Seguici su Facebook</h4>
				 <div id="fb-root"></div>
<script type="text/plain" data-service="facebook" data-category="marketing" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v6.0&appId=1023850537691091&autoLogAppEvents=1"></script> 
<div class="fb-like" data-href="https://www.facebook.com/italianews.it" data-width="" data-layout="standard" data-action="like" data-size="large" data-share="false"></div>
				</center>        </div>
        <div class='exitpopup-modal-footer'>
          <p>Grazie!</p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
	  jQuery(document).ready(function($) {
      var exit_popup_value = Cookies.get('viewedExitPopupWP'); // v3.0
      if(!exit_popup_value){ // v3.0
	  var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: 10,
        callback: function() { console.log('exitpopup fired!'); }
      });

      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      } // v3.0
      });
	</script>
<!-- End Exit Popup -->
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Usiamo cookie funzionali e di terze parti per ottimizzare la tua esperienza sul nostro sito</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Cookie funzionali</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Cookie funzionali</span></label>
								</div>
								Sempre attivo							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title"></div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span></span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiche</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci terze parti</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetto tutti</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza preference</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza preference</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><script>document.body.classList.remove("no-js");</script>	<script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
	<link rel='stylesheet' id='gglcptch-css'  href='https://www.italia-news.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.66' media='all' />
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9394edd095","disable_ajax_form":"false"};
</script>
<script src='https://www.italia-news.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script src='https://www.italia-news.it/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.4"></scr' + 'ipt>' );
</script>
<script src='https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/js/primary-navigation.js?ver=1.4' id='twenty-twenty-one-primary-navigation-script-js'></script>
<script src='https://www.italia-news.it/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.4' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"1","banner_version":"34","version":"6.0.6","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.italia-news.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"21","cookie_path":"\/","tcf_active":"","placeholdertext":"Fai clic per accettare i Cookie ed abilitare questo contenuto","css_file":"https:\/\/www.italia-news.it\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=34","page_links":{"eu":{"cookie-statement":{"title":"Cookie policy ","url":"https:\/\/www.italia-news.it\/cookie-policy-eu"},"privacy-statement":{"title":"Privacy policy","url":"https:\/\/www.italia-news.it\/privacy-policy"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.0.6' id='cmplz-cookiebanner-js'></script>
<script src='https://www.italia-news.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js?ver=6.0.6' id='cmplz-migrate-js'></script>
<script type="text/plain" data-service="recaptcha" data-category="marketing" data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.66' id='gglcptch_api-js'></script>
<script id='gglcptch_script-js-extra'>
var gglcptch = {"options":{"version":"invisible","sitekey":"6LcBBrkbAAAAAF3rsWqmSGH5o7PHuzRhq9GTaZZB","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
</script>
<script src='https://www.italia-news.it/wp-content/plugins/google-captcha/js/script.js?ver=1.66' id='gglcptch_script-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
	</script>
					<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>
</body>
</html>
