<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio | Italia News Ultime notizie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.italia-news.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed" href="http://www.italia-news.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Feed dei commenti" href="http://www.italia-news.it/comments/feed" />
<link rel="alternate" type="text/calendar" title="Italia News Ultime notizie &raquo; iCal Feed" href="http://www.italia-news.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Italia News Ultime notizie &raquo; Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio Feed dei commenti" href="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.italia-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://www.italia-news.it/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.italia-news.it/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.italia-news.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.italia-news.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='http://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='http://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.italia-news.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.italia-news.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.italia-news.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.italia-news.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='http://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.42' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.italia-news.it/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.italia-news.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.italia-news.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='http://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.italia-news.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","ajax_nonce":"016c296fb4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.3.7'></script>
<link rel='https://api.w.org/' href='http://www.italia-news.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.italia-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.italia-news.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alfa Romeo torna in Formula 1' href='http://www.italia-news.it/alfa-romeo-torna-in-formula-1-16065.html' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" />
<link rel='shortlink' href='http://www.italia-news.it/?p=16070' />
<link rel="alternate" type="application/json+oembed" href="http://www.italia-news.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.italia-news.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a6dab950b2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.italia-news.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.italia-news.it"><link rel="https://theeventscalendar.com/" href="http://www.italia-news.it/wp-json/tribe/events/v1/" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.italia-news.it\/wp-admin\/","wpRestNonce":"b0c940bdf0","wpRestUrl":"http:\/\/www.italia-news.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.italia-news.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.italia-news.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push( ['_setAccount', 'UA-89288-34'],['_trackPageview'] );

 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

 window.onload = function() {
  if(_gaq.I==undefined){
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'ga.js', ,true]);
   ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
   s = document.getElementsByTagName('script')[0];
   gaScript = s.parentNode.insertBefore(ga, s);
  } else {
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'dc.js', ,true]);
  }
 };
</script> 
<link rel="amphtml" href="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html/amp" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: #0068e0;
    }

    
    .td-header-main-menu {
        background-color: #0068e0;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.italia-news.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.italia-news.it/category/rubriche",
                                "name": "Rubriche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.italia-news.it/category/rubriche/terremoti",
                                "name": "Terremoti"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html",
                                "name": "Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16070 single-format-standard tribe-no-js wc-shortcodes-font-awesome-enabled terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://2.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-13"><a href="http://www.italia-news.it/category/italia">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13365"><a href="http://www.italia-news.it/tag/abruzzo">Abruzzo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13366"><a href="http://www.italia-news.it/tag/chieti">Chieti<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13368"><a href="http://www.italia-news.it/tag/san-giovanni-teatino">San Giovanni Teatino</a></li>
			<li id="menu-item-13369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13369"><a href="http://www.italia-news.it/tag/vasto">Vasto</a></li>
		</ul>
</li>
		<li id="menu-item-13367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13367"><a href="http://www.italia-news.it/tag/pescara">Pescara</a></li>
	</ul>
</li>
	<li id="menu-item-13348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13348"><a href="http://www.italia-news.it/tag/calabria">Calabria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13349"><a href="http://www.italia-news.it/tag/cosenza">Cosenza<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13350"><a href="http://www.italia-news.it/tag/amantea">Amantea</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13375"><a href="http://www.italia-news.it/tag/campania">Campania<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13376"><a href="http://www.italia-news.it/tag/napoli">Napoli<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-14961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14961"><a href="http://www.italia-news.it/tag/brusciano">Brusciano</a></li>
			<li id="menu-item-14948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14948"><a href="http://www.italia-news.it/tag/santanastasia">Sant&#8217;Anastasia</a></li>
		</ul>
</li>
		<li id="menu-item-13394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13394"><a href="http://www.italia-news.it/tag/salerno">Salerno<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13617"><a href="http://www.italia-news.it/tag/amalfi">Amalfi</a></li>
			<li id="menu-item-13509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13509"><a href="http://www.italia-news.it/tag/cava-de-tirreni">Cava de&#8217; Tirreni</a></li>
			<li id="menu-item-14245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14245"><a href="http://www.italia-news.it/tag/ravello">Ravello</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13389"><a href="http://www.italia-news.it/tag/lazio">Lazio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13390"><a href="http://www.italia-news.it/tag/roma">Roma</a></li>
		<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13486"><a href="http://www.italia-news.it/tag/frosinone">Frosinone<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13487"><a href="http://www.italia-news.it/tag/cassino">Cassino</a></li>
		</ul>
</li>
		<li id="menu-item-13461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13461"><a href="http://www.italia-news.it/tag/latina">Latina</a></li>
		<li id="menu-item-13542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13542"><a href="http://www.italia-news.it/tag/viterbo">Viterbo<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13595"><a href="http://www.italia-news.it/tag/tarquinia">Tarquinia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13433"><a href="http://www.italia-news.it/tag/marche">Marche<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13434"><a href="http://www.italia-news.it/tag/pesaro-urbino%20">Pesaro-Urbino<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13599"><a href="http://www.italia-news.it/tag/frontone">Frontone</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13466"><a href="http://www.italia-news.it/tag/liguria">Liguria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13467"><a href="http://www.italia-news.it/tag/genova">Genova</a></li>
	</ul>
</li>
	<li id="menu-item-13582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13582"><a href="http://www.italia-news.it/tag/piemonte">Piemonte<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13583"><a href="http://www.italia-news.it/tag/alessandria">Alessandria</a></li>
	</ul>
</li>
	<li id="menu-item-13518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13518"><a href="http://www.italia-news.it/tag/puglia">Puglia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13519"><a href="http://www.italia-news.it/tag/bari">Bari<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13520"><a href="http://www.italia-news.it/tag/molfetta">Molfetta</a></li>
		</ul>
</li>
		<li id="menu-item-15729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15729"><a href="http://www.italia-news.it/tag/lecce">Lecce<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-15730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15730"><a href="http://www.italia-news.it/tag/porto-cesareo">Porto Cesareo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-13577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13577"><a href="http://www.italia-news.it/tag/umbria">Umbria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13578"><a href="http://www.italia-news.it/tag/perugia">Perugia<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-13579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13579"><a href="http://www.italia-news.it/tag/spello">Spello</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.italia-news.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13399"><a href="http://www.italia-news.it/tag/fdi-an">Fratelli d&#8217;Italia &#8211; AN</a></li>
	<li id="menu-item-13396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13396"><a href="http://www.italia-news.it/tag/m5s">Movimento 5 Stelle</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14978"><a href="http://www.italia-news.it/tag/partito-comunista-italiano">Partito Comunista Italiano</a></li>
	<li id="menu-item-13395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13395"><a href="http://www.italia-news.it/tag/partito-democratico">Partito Democratico</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.italia-news.it/category/esteri">Esteri</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.italia-news.it/category/economia">Economia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.italia-news.it/category/salute">Salute<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13605"><a href="http://www.italia-news.it/tag/cardiologia">Cardiologia</a></li>
	<li id="menu-item-13532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13532"><a href="http://www.italia-news.it/tag/medicina-interna">Medicina Interna<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13531"><a href="http://www.italia-news.it/tag/diabetologia">Diabetologia</a></li>
	</ul>
</li>
	<li id="menu-item-13383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13383"><a href="http://www.italia-news.it/tag/pediatria">Pediatria<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13382"><a href="http://www.italia-news.it/tag/neonatologia">Neonatologia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.italia-news.it/category/sport">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.italia-news.it/category/gossip">Gossip</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="http://www.italia-news.it/category/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13443"><a href="http://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2549"><a href="http://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://www.italia-news.it/category/rubriche/lotterie">Lotterie</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2679"><a href="http://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
<li id="menu-item-12100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12100"><a href="http://www.italia-news.it/event">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12101" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12101"><a href="http://www.italia-news.it/events/categoria/convegni">Convegni</a></li>
	<li id="menu-item-12106" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12106"><a href="http://www.italia-news.it/events/categoria/sagre-e-degustazioni">Sagre e degustazioni</a></li>
	<li id="menu-item-12200" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-12200"><a href="http://www.italia-news.it/events/categoria/musica">Musica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.italia-news.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-0.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">salerno</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì, 6 dicembre  2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="http://www.italia-news.it/staff-e-contatti">Staff e contatti</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8"><a href="http://www.italia-news.it/privacy-policy">Privacy policy</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.italia-news.it/">
            <img class="td-retina-data" data-retina="http://www.italia-news.it/wp-content/uploads/2017/03/logoretina.png" src="http://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png" alt="Italia News ultime notizie" title="Italia News ultime notizie"/>
            <span class="td-visual-hidden">Italia News Ultime notizie</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://www.italia-news.it/">
        <img class="td-retina-data" data-retina="http://www.italia-news.it/wp-content/uploads/2017/03/logoretina.png" src="http://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png" alt="Italia News ultime notizie" title="Italia News ultime notizie"/>
    </a>
        </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="http://www.italia-news.it/category/italia">Italia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13365"><a href="http://www.italia-news.it/tag/abruzzo">Abruzzo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13366"><a href="http://www.italia-news.it/tag/chieti">Chieti</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13368"><a href="http://www.italia-news.it/tag/san-giovanni-teatino">San Giovanni Teatino</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13369"><a href="http://www.italia-news.it/tag/vasto">Vasto</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13367"><a href="http://www.italia-news.it/tag/pescara">Pescara</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13348"><a href="http://www.italia-news.it/tag/calabria">Calabria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13349"><a href="http://www.italia-news.it/tag/cosenza">Cosenza</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13350"><a href="http://www.italia-news.it/tag/amantea">Amantea</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13375"><a href="http://www.italia-news.it/tag/campania">Campania</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13376"><a href="http://www.italia-news.it/tag/napoli">Napoli</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14961"><a href="http://www.italia-news.it/tag/brusciano">Brusciano</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14948"><a href="http://www.italia-news.it/tag/santanastasia">Sant&#8217;Anastasia</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13394"><a href="http://www.italia-news.it/tag/salerno">Salerno</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13617"><a href="http://www.italia-news.it/tag/amalfi">Amalfi</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13509"><a href="http://www.italia-news.it/tag/cava-de-tirreni">Cava de&#8217; Tirreni</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14245"><a href="http://www.italia-news.it/tag/ravello">Ravello</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13389"><a href="http://www.italia-news.it/tag/lazio">Lazio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13390"><a href="http://www.italia-news.it/tag/roma">Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13486"><a href="http://www.italia-news.it/tag/frosinone">Frosinone</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13487"><a href="http://www.italia-news.it/tag/cassino">Cassino</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13461"><a href="http://www.italia-news.it/tag/latina">Latina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13542"><a href="http://www.italia-news.it/tag/viterbo">Viterbo</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13595"><a href="http://www.italia-news.it/tag/tarquinia">Tarquinia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13433"><a href="http://www.italia-news.it/tag/marche">Marche</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13434"><a href="http://www.italia-news.it/tag/pesaro-urbino%20">Pesaro-Urbino</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13599"><a href="http://www.italia-news.it/tag/frontone">Frontone</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13466"><a href="http://www.italia-news.it/tag/liguria">Liguria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13467"><a href="http://www.italia-news.it/tag/genova">Genova</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13582"><a href="http://www.italia-news.it/tag/piemonte">Piemonte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13583"><a href="http://www.italia-news.it/tag/alessandria">Alessandria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13518"><a href="http://www.italia-news.it/tag/puglia">Puglia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13519"><a href="http://www.italia-news.it/tag/bari">Bari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13520"><a href="http://www.italia-news.it/tag/molfetta">Molfetta</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15729"><a href="http://www.italia-news.it/tag/lecce">Lecce</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15730"><a href="http://www.italia-news.it/tag/porto-cesareo">Porto Cesareo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13577"><a href="http://www.italia-news.it/tag/umbria">Umbria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13578"><a href="http://www.italia-news.it/tag/perugia">Perugia</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13579"><a href="http://www.italia-news.it/tag/spello">Spello</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://www.italia-news.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13399"><a href="http://www.italia-news.it/tag/fdi-an">Fratelli d&#8217;Italia &#8211; AN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13396"><a href="http://www.italia-news.it/tag/m5s">Movimento 5 Stelle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14978"><a href="http://www.italia-news.it/tag/partito-comunista-italiano">Partito Comunista Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13395"><a href="http://www.italia-news.it/tag/partito-democratico">Partito Democratico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.italia-news.it/category/esteri">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.italia-news.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="http://www.italia-news.it/category/salute">Salute</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13605"><a href="http://www.italia-news.it/tag/cardiologia">Cardiologia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13532"><a href="http://www.italia-news.it/tag/medicina-interna">Medicina Interna</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13531"><a href="http://www.italia-news.it/tag/diabetologia">Diabetologia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13383"><a href="http://www.italia-news.it/tag/pediatria">Pediatria</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13382"><a href="http://www.italia-news.it/tag/neonatologia">Neonatologia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.italia-news.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.italia-news.it/category/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.italia-news.it/category/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.italia-news.it/category/tecnoscienze">Tecnoscienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.italia-news.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13443"><a href="http://www.italia-news.it/category/rubriche/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2549"><a href="http://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2680"><a href="http://www.italia-news.it/category/rubriche/lotterie">Lotterie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2679"><a href="http://www.italia-news.it/category/rubriche/dai-lettori">Dai lettori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12100"><a href="http://www.italia-news.it/event">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12101"><a href="http://www.italia-news.it/events/categoria/convegni">Convegni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12106"><a href="http://www.italia-news.it/events/categoria/sagre-e-degustazioni">Sagre e degustazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat td-menu-item td-normal-menu menu-item-12200"><a href="http://www.italia-news.it/events/categoria/musica">Musica</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.italia-news.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-16070" class="post-16070 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoti tag-lazio tag-rieti" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.italia-news.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Rubriche" class="entry-crumb" href="http://www.italia-news.it/category/rubriche">Rubriche</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Terremoti" class="entry-crumb" href="http://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.italia-news.it/category/rubriche">Rubriche</a></li><li class="entry-category"><a  href="http://www.italia-news.it/category/rubriche/terremoti">Terremoti</a></li></ul>
            <header>
                <h1 class="entry-title">Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.italia-news.it/author/vincent">Team Italia News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T10:06:33+00:00" >4 dicembre 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16070">19780</span></div>                    <div class="td-post-comments"><a href="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Terremoto+M4.0+ad+Amatrice+%28Rieti%29+stanotte+4+dicembre+2017.+Sisma+nel+Lazio&url=http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&via=Italia+News+Ultime+notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&amp;media=http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Terremoto+M4.0+ad+Amatrice+%28Rieti%29+stanotte+4+dicembre+2017.+Sisma+nel+Lazio%20-%20http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" data-caption="terremoto oggi"><img width="640" height="440" class="entry-thumb td-modal-image" src="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 640px) 100vw, 640px" alt="terremoto" title="terremoto"/></a><figcaption class="wp-caption-text">terremoto oggi</figcaption></figure></div>
        <!--Ad Injection:top-->
<div style='margin-top:3px;margin-bottom:3px;padding-top:3px;padding-bottom:3px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Itanews reatt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543581099642661"
     data-ad-slot="9876567992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div><p>Ancora attimi di paura in centro Italia. Una scossa di <strong>terremoto </strong>di magnitudo 4.0<strong> gradi della scala Richter</strong> è stata registrata <strong>poco dopo ,mezzanotte e mezza</strong> dai sismografi dell&#8217;Istituto Nazionale di geofisica e vulcanologia in <strong>Centro Italia</strong> in provincia di <strong>Rieti</strong> nel Lazio con epicentro ad Amatrice.</p>
<p>Secondo quanto rileva l&#8217;INGV, la scossa di terremoto è stata registrata stanotte 04-12-2017 alle 00:34:11 ora italiana ad una profondità (ipocentro) di 8 km.</p>
<p>L&#8217;<strong>epicentro</strong> del sisma è stato individuato alle coordinate 42.63, 13.33, a 31 chilometri a Ovest di Teramo nel territorio di Amatrice, a meno di dieci chilometri di raggio dai comuni di Campotosto (L&#8217;Aquila) e Accumoli (Rieti).</p><!--Ad Injection:random-->
<div style='margin-top:3px;margin-bottom:3px;padding-top:3px;padding-bottom:3px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Itanews reatt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543581099642661"
     data-ad-slot="9876567992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
<p>Al momento in cui scriviamo sono state registrate nella stessa zona oltre 15 repliche, tutte di lieve intensità, localizzate tra le province di Rieti, Ascoli Piceno, L&#8217;Aquila, Perugia e Macerata. La più forte stata di magnitudo 2.1 alle 2:41, con epicentro 3 km da Amatrice. </p>
<p>Al momento non si hanno segnalazioni di danni a persone o cose.</p>
<p>Il 24 agosto dello scorso anno la zona è stata colpita da un violento terremoto di magnitudo 6, che ha lasciato enormi danni e circa 300 morti.   </p>
<p><strong>E voi avete avvertito la scossa? Sotto i vostri commenti e testimonianze.</strong></p>
<!--Ad Injection:bottom-->
<div style='margin-top:3px;margin-bottom:3px;padding-top:3px;padding-bottom:3px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Itanews reatt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543581099642661"
     data-ad-slot="9876567992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div><div class='apss-social-share apss-theme-1 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Terremoto%20M4.0%20ad%20Amatrice%20%28Rieti%29%20stanotte%204%20dicembre%202017.%20Sisma%20nel%20Lazio&amp;url=http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Terremoto%20M4.0%20ad%20Amatrice%20%28Rieti%29%20stanotte%204%20dicembre%202017.%20Sisma%20nel%20Lazio&amp;url=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&amp;summary=Ancora+attimi+di+paura+in+centro+Italia.+Una%C2%A0scossa+di+terremoto+di+magnitudo+4.0+gradi+della+scala...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&amp;title=Terremoto%20M4.0%20ad%20Amatrice%20%28Rieti%29%20stanotte%204%20dicembre%202017.%20Sisma%20nel%20Lazio'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.italia-news.it/tag/lazio">Lazio</a></li><li><a href="http://www.italia-news.it/tag/rieti">Rieti</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Terremoto+M4.0+ad+Amatrice+%28Rieti%29+stanotte+4+dicembre+2017.+Sisma+nel+Lazio&url=http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&via=Italia+News+Ultime+notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&amp;media=http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Terremoto+M4.0+ad+Amatrice+%28Rieti%29+stanotte+4+dicembre+2017.+Sisma+nel+Lazio%20-%20http%3A%2F%2Fwww.italia-news.it%2Fterremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" data-text="Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.italia-news.it/alfa-romeo-torna-in-formula-1-16065.html">Alfa Romeo torna in Formula 1</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.italia-news.it/author/vincent"><img src="http://www.italia-news.it/wp-content/uploads/2014/08/heatman-e1407234162616-300x300.jpg" width="96" height="96" alt="Team Italia News" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.italia-news.it/author/vincent">Team Italia News</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/103852857288103450824/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Team Italia News"></span><meta itemprop="datePublished" content="2017-12-04T10:06:33+00:00"><meta itemprop="dateModified" content="2017-12-04T10:06:33+0100"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png"></span><meta itemprop="name" content="Italia News Ultime notizie"></span><meta itemprop="headline " content="Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="447"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5a28068e28681 = new tdBlock();
block_td_uid_3_5a28068e28681.id = "td_uid_3_5a28068e28681";
block_td_uid_3_5a28068e28681.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a28068e28681_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a28068e28681_rand","tdc_css_class_style":"td_uid_3_5a28068e28681_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16070,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_5a28068e28681.td_column_number = "3";
block_td_uid_3_5a28068e28681.block_type = "td_block_related_posts";
block_td_uid_3_5a28068e28681.post_count = "3";
block_td_uid_3_5a28068e28681.found_posts = "433";
block_td_uid_3_5a28068e28681.header_color = "";
block_td_uid_3_5a28068e28681.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a28068e28681.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_3_5a28068e28681);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5a28068e28681_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a28068e28681" ><h4 class="td-related-title"><a id="td_uid_4_5a28068e2b244" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a28068e28681" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a28068e2b28c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a28068e28681" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a28068e28681 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.italia-news.it/terremoto-in-centro-italia-oggi-ultimi-aggiornamenti-14624.html" rel="bookmark" title="Aggiornamenti terremoto in centro Italia oggi : mamma e figlio estratti dalle macerie dai VVFF"><img width="238" height="164" class="entry-thumb" src="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 238px) 100vw, 238px" alt="terremoto" title="Aggiornamenti terremoto in centro Italia oggi : mamma e figlio estratti dalle macerie dai VVFF"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.italia-news.it/terremoto-in-centro-italia-oggi-ultimi-aggiornamenti-14624.html" rel="bookmark" title="Aggiornamenti terremoto in centro Italia oggi : mamma e figlio estratti dalle macerie dai VVFF">Aggiornamenti terremoto in centro Italia oggi : mamma e figlio estratti dalle macerie dai VVFF</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.italia-news.it/terremoto-m3-4-a-messina-stasera-17-gennaio-2017-sisma-in-sicilia-a-longi-14619.html" rel="bookmark" title="Terremoto M3.4 a Messina stasera 17 gennaio 2017. Sisma in Sicilia a Longi"><img width="238" height="164" class="entry-thumb" src="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 238px) 100vw, 238px" alt="terremoto" title="Terremoto M3.4 a Messina stasera 17 gennaio 2017. Sisma in Sicilia a Longi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.italia-news.it/terremoto-m3-4-a-messina-stasera-17-gennaio-2017-sisma-in-sicilia-a-longi-14619.html" rel="bookmark" title="Terremoto M3.4 a Messina stasera 17 gennaio 2017. Sisma in Sicilia a Longi">Terremoto M3.4 a Messina stasera 17 gennaio 2017. Sisma in Sicilia a Longi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.italia-news.it/terremoto-m2-4-ad-ariccia-roma-sisma-nel-lazio-stasera-14-gennaio-2017-14582.html" rel="bookmark" title="Terremoto M2.4 ad Ariccia (Roma) il 14 gennaio 2017. Sisma nel Lazio stasera"><img width="238" height="164" class="entry-thumb" src="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 238px) 100vw, 238px" alt="terremoto" title="Terremoto M2.4 ad Ariccia (Roma) il 14 gennaio 2017. Sisma nel Lazio stasera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.italia-news.it/terremoto-m2-4-ad-ariccia-roma-sisma-nel-lazio-stasera-14-gennaio-2017-14582.html" rel="bookmark" title="Terremoto M2.4 ad Ariccia (Roma) il 14 gennaio 2017. Sisma nel Lazio stasera">Terremoto M2.4 ad Ariccia (Roma) il 14 gennaio 2017. Sisma nel Lazio stasera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a28068e28681" data-td_block_id="td_uid_3_5a28068e28681"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a28068e28681" data-td_block_id="td_uid_3_5a28068e28681"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.italia-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16070' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfD9vYSAAAAAMtP1VhWsViSoTviywHKCUpjfJ2y" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=it"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html">Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/alfa-romeo-torna-in-formula-1-16065.html">Alfa Romeo torna in Formula 1</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/black-friday-boom-di-vendita-armi-in-usa-16062.html">Black friday: boom di vendita armi in Usa</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/live-paura-vulcano-agung-a-bali-aeroporto-chiuso-100-mila-persone-da-evacuare-16051.html">Emergenza Vulcano Agung a Bali. Aeroporto ancora chiuso chiuso. 100 mila persone da evacuare</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/tutto-quello-che-ce-da-sapere-per-i-novizi-delle-stufe-a-pellet-labc-di-chi-ha-scelto-questa-soluzione-16057.html">Tutto quello che c’è da sapere per i novizi delle stufe a pellet: l’ABC di chi ha scelto questa soluzione</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/calcio-milan-montella-esonerato-gattuso-nuovo-allenatore-16054.html">Calcio Milan. Montella esonerato. Gattuso nuovo allenatore</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/mdp-articolo-1-chiude-al-pd-rammarico-di-fassino-renzi-no-alle-larghe-intese-16046.html">Mdp e SI chiudono al PD. Fassino rammaricato. Grasso non scioglie riserva. Renzi: no alle larghe intese</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/milano-a-natale-una-meta-speciale-per-un-weekend-indimenticabile-e-per-lo-shopping-natalizio-16035.html">Milano a Natale, una meta speciale per un weekend indimenticabile e per lo shopping natalizio</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/con-la-giusta-crema-smagliature-anche-quelle-bianche-possono-scomparire-per-sempre-16041.html">Con la giusta crema smagliature anche quelle bianche possono scomparire per sempre!</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/enit-be-italy-e-turismo-in-italia-le-vacanze-italiane-attraggono-il-37-della-popolazione-mondiale-16038.html">Enit &#8220;be-Italy&#8221; e turismo in Italia. Le vacanze italiane attraggono il 37% della popolazione mondiale</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/ancora-in-sofferenza-il-comparto-bancario-16032.html">Ancora in sofferenza il comparto bancario</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/salerno-coppola-pci-comunisti-a-porte-aperte-16030.html">Salerno. Coppola (PCI): “Comunisti a porte aperte”</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/simg-la-tassa-sul-fumo-strumento-essenziale-per-garantire-la-stabilita-16026.html">SIMG: LA TASSA SUL FUMO STRUMENTO ESSENZIALE PER GARANTIRE LA STABILITÀ”</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/tumore-del-pancreas-59-di-nuovi-casi-in-15-anni-in-italia-16024.html">TUMORE DEL PANCREAS: +59% DI NUOVI CASI IN 15 ANNI IN ITALIA</a>
									</li>
											<li>
					<a href="http://www.italia-news.it/sanremo-2018-ecco-i-16-finalisti-per-le-nuove-proposte-16020.html">Sanremo 2018: ecco i 16 finalisti per le nuove proposte</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Paolo</span> su <a href="http://www.italia-news.it/incendi-cava-de-tirreni-sa-denuncia-del-sindaco-15704.html#comment-7094">Incendi Cava de&#8217; Tirreni (SA): Denuncia del Sindaco</a></li><li class="recentcomments"><span class="comment-author-link">Manuela</span> su <a href="http://www.italia-news.it/televisione-voyager-di-roberto-giacobbo-torna-in-prima-serata-su-rai2-15607.html#comment-7000">Televisione. Voyager di Roberto Giacobbo torna in prima serata su Rai2</a></li><li class="recentcomments"><span class="comment-author-link">Nasir Mahmood</span> su <a href="http://www.italia-news.it/il-capo-della-comunita-musulmana-ahmadiyya-condanna-gli-attacchi-terroristici-in-francia-9437.html#comment-2514">Il Capo della comunità musulmana Ahmadiyya condanna gli attacchi terroristici in Francia</a></li><li class="recentcomments"><span class="comment-author-link">Team Italia News</span> su <a href="http://www.italia-news.it/il-capo-della-comunita-musulmana-ahmadiyya-condanna-gli-attacchi-terroristici-in-francia-9437.html#comment-2503">Il Capo della comunità musulmana Ahmadiyya condanna gli attacchi terroristici in Francia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.alislam.org/friday-sermon/2015-01-09.html' rel='external nofollow' class='url'>AW Tariq</a></span> su <a href="http://www.italia-news.it/il-capo-della-comunita-musulmana-ahmadiyya-condanna-gli-attacchi-terroristici-in-francia-9437.html#comment-2501">Il Capo della comunità musulmana Ahmadiyya condanna gli attacchi terroristici in Francia</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.italia-news.it/"><img class="td-retina-data" src="http://www.italia-news.it/wp-content/uploads/2017/03/logoitnews-1.png" data-retina="http://www.italia-news.it/wp-content/uploads/2017/03/logoretina.png" alt="Italia News ultime notizie" title="Italia News ultime notizie" width="" /></a></div><div class="footer-text-wrap">Questo sito non costituisce una testata giornalistica. Il sito non ha carattere periodico ed è aggiornato secondo la disponibilità e la reperibilità dei contenuti. Pertanto non può essere considerato in alcun modo un prodotto editoriale ai sensi della Legge. n. 62 del 2001.</div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_5a28068e39214_rand td_block_template_1"  data-td-block-uid="td_uid_7_5a28068e39214" ><script>var block_td_uid_7_5a28068e39214 = new tdBlock();
block_td_uid_7_5a28068e39214.id = "td_uid_7_5a28068e39214";
block_td_uid_7_5a28068e39214.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_7_5a28068e39214_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a28068e39214_rand","tdc_css_class_style":"td_uid_7_5a28068e39214_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a28068e39214.td_column_number = "1";
block_td_uid_7_5a28068e39214.block_type = "td_block_7";
block_td_uid_7_5a28068e39214.post_count = "3";
block_td_uid_7_5a28068e39214.found_posts = "4974";
block_td_uid_7_5a28068e39214.header_color = "";
block_td_uid_7_5a28068e39214.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a28068e39214.max_num_pages = "1658";
tdBlocksArray.push(block_td_uid_7_5a28068e39214);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_7_5a28068e39214 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" rel="bookmark" title="Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio"><img width="100" height="69" class="entry-thumb" src="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg" srcset="http://www.italia-news.it/wp-content/uploads/2014/07/terremoto.jpg 650w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-300x206.jpg 300w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-640x447.jpg 640w, http://www.italia-news.it/wp-content/uploads/2014/07/terremoto-624x429.jpg 624w" sizes="(max-width: 100px) 100vw, 100px" alt="terremoto" title="Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.italia-news.it/terremoto-m4-0-ad-amatrice-rieti-stanotte-4-dicembre-2017-sisma-nel-lazio-16070.html" rel="bookmark" title="Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel Lazio">Terremoto M4.0 ad Amatrice (Rieti) stanotte 4 dicembre 2017. Sisma nel...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T10:06:33+00:00" >4 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.italia-news.it/alfa-romeo-torna-in-formula-1-16065.html" rel="bookmark" title="Alfa Romeo torna in Formula 1"><img width="100" height="75" class="entry-thumb" src="http://www.italia-news.it/wp-content/uploads/2017/11/AlfaRomeo-F1-100x75.jpg" srcset="http://www.italia-news.it/wp-content/uploads/2017/11/AlfaRomeo-F1-100x75.jpg 100w, http://www.italia-news.it/wp-content/uploads/2017/11/AlfaRomeo-F1-80x60.jpg 80w, http://www.italia-news.it/wp-content/uploads/2017/11/AlfaRomeo-F1-180x135.jpg 180w, http://www.italia-news.it/wp-content/uploads/2017/11/AlfaRomeo-F1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="AlfaRomeo F1" title="Alfa Romeo torna in Formula 1"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.italia-news.it/alfa-romeo-torna-in-formula-1-16065.html" rel="bookmark" title="Alfa Romeo torna in Formula 1">Alfa Romeo torna in Formula 1</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T17:40:39+00:00" >29 novembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.italia-news.it/black-friday-boom-di-vendita-armi-in-usa-16062.html" rel="bookmark" title="Black friday: boom di vendita armi in Usa"><img width="100" height="75" class="entry-thumb" src="http://www.italia-news.it/wp-content/uploads/2017/11/armi-100x75.jpg" srcset="http://www.italia-news.it/wp-content/uploads/2017/11/armi-100x75.jpg 100w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-300x225.jpg 300w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-768x576.jpg 768w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-1024x768.jpg 1024w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-560x420.jpg 560w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-80x60.jpg 80w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-180x135.jpg 180w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-238x178.jpg 238w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-640x480.jpg 640w, http://www.italia-news.it/wp-content/uploads/2017/11/armi-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Black friday: boom di vendita armi in Usa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.italia-news.it/black-friday-boom-di-vendita-armi-in-usa-16062.html" rel="bookmark" title="Black friday: boom di vendita armi in Usa">Black friday: boom di vendita armi in Usa</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T10:48:39+00:00" >28 novembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_5a28068e3de80_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a28068e3de80" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.italia-news.it/category/salute">Salute<span class="td-cat-no">958</span></a></li><li><a href="http://www.italia-news.it/category/italia">Italia<span class="td-cat-no">710</span></a></li><li><a href="http://www.italia-news.it/category/spettacolo">Spettacolo<span class="td-cat-no">527</span></a></li><li><a href="http://www.italia-news.it/category/notizie-locali">Notizie locali<span class="td-cat-no">466</span></a></li><li><a href="http://www.italia-news.it/category/rubriche/terremoti">Terremoti<span class="td-cat-no">434</span></a></li><li><a href="http://www.italia-news.it/category/esteri">Esteri<span class="td-cat-no">378</span></a></li><li><a href="http://www.italia-news.it/category/economia">Economia<span class="td-cat-no">364</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2017 Italia News.it . Tutti i diritti riservati <a href="https://www.dopstart.com" title="Realizzazione sito web e Web Marketing by Dopstart Web Agency" target="_blank"><img class="alignleft wp-image-15247" src="http://www.italia-news.it/wp-content/uploads/2017/07/dopstart.png" alt="Realizzazione sito web e Web Marketing by Dopstart Web Agency" width="35" height="35"></a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5a28068e4116a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 18px;
    font-style: italic;
    line-height: 22px;
    color: #444;
    padding: 5px 0 8px 0;
    margin: 13px 0;
    border-bottom: 1px dashed #f1f1f1;
    border-top: 1px dashed #f1f1f1;
}
</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php","ajax_nonce":"4800e71699"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"http:\/\/www.italia-news.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.42'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italia-news.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.italia-news.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"salerno","api_location":"Salerno","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[-0.1,31.8],"today_humidity":73,"today_wind_speed":[1.5,0.9],"today_min":[-3,26.6],"today_max":[4,39.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1512554400,"day_temp":[5,41],"day_name":"mer","owm_day_index":2},{"timestamp":1512640800,"day_temp":[6,42],"day_name":"gio","owm_day_index":3},{"timestamp":1512727200,"day_temp":[11,52],"day_name":"ven","owm_day_index":4},{"timestamp":1512813600,"day_temp":[11,51],"day_name":"sab","owm_day_index":5},{"timestamp":1512900000,"day_temp":[8,46],"day_name":"dom","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.italia-news.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.italia-news.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a28068e447ef"></textarea>
						<div id="td_live_css_uid_1_5a28068e447ef" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a28068e447ef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a28068e447ef");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>